<!DOCTYPE html>
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.svet.rs/xmlrpc.php">
<script type="text/javascript">

	if (navigator.userAgent.match(/iPhone/i) != null) {
		document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />');
	} else {
		document.write('<meta name="viewport" content="width=1024" />');
	}
	if (navigator.userAgent.match(/iPhone|iPad/i) == null) {
		viewport = document.querySelector("meta[name=viewport]");
		viewport.setAttribute('content', 'width=device-width');
	}
	
	var asyncads = true,
		sidebar = (window.innerWidth>=768) ? true : false,
		megaevent = new Event('megabanner');
</script>
<script type="text/javascript">
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();
 </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"><meta name="viewport" content="width=device-width">
<title>Gastoza zbog Zorice izbacili iz kafane - Svet portal</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.svet.rs/vesti/estrada/gastoza-zbog-zorice-izbacili-iz-kafane" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mili Radosavljević otkrio je u uz jutarnju kaficu da zna da je Mladen Vuletić nakon završetka četvrte sezone Parova izbacio iz kafane Zoricu i Gastoza, na šta je Nenad Marinković dodao da je za njihovo neslaganje kriva Zorica. &#8220;Mladen je bio suprer korektan i dobar dečko, morao sam da bi stao u zaštitu Zorice nešto" />
<meta name="twitter:title" content="Gastoza zbog Zorice izbacili iz kafane - Svet portal" />
<meta name="twitter:site" content="@svetrs" />
<meta name="twitter:image" content="http://www.svet.rs/wp-content/uploads/2017/05/nenad-marinkovic-gastoz-SVET.jpg" />
<meta name="twitter:creator" content="@svetrs" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.svet.rs\/","name":"svet","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.svet.rs\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.svet.rs\/vesti\/estrada\/gastoza-zbog-zorice-izbacili-iz-kafane","sameAs":["https:\/\/www.facebook.com\/Svet.magazin","https:\/\/twitter.com\/svetrs"],"@id":"#organization","name":"Glossy Media","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Svet portal &raquo; Feed" href="http://www.svet.rs/feed" />
<link rel='stylesheet' id='tab-shortcode-css'  href='http://www.svet.rs/wp-content/plugins/tabs-shortcode/tab.min.css?x89892' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.svet.rs/wp-content/plugins/wp-polls/polls-css.css?x89892' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.svet.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C700%7CPT+Sans&#038;subset=latin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-icons-css'  href='http://www.svet.rs/wp-content/themes/tabloid/css/mobile-icons.css?x89892' type='text/css' media='all and (max-width:640px)' />
<link rel='stylesheet' id='desktop-icons-css'  href='http://www.svet.rs/wp-content/themes/tabloid/css/desktop-icons.css?x89892' type='text/css' media='all and (min-width:641px)' />
<link rel='stylesheet' id='mobile-fe-css'  href='http://www.svet.rs/wp-content/themes/tabloid/css/frontend-mobile.css?x89892' type='text/css' media='all and (max-width:640px)' />
<link rel='stylesheet' id='desktop-fe-css'  href='http://www.svet.rs/wp-content/themes/tabloid/css/frontend.css?x89892' type='text/css' media='all and (min-width:641px)' />
<link rel='stylesheet' id='tablet-fe-css'  href='http://www.svet.rs/wp-content/themes/tabloid/css/frontend-tablet.css?x89892' type='text/css' media='all and (min-width:641px)' />
<link rel='stylesheet' id='mobile-single-css'  href='http://www.svet.rs/wp-content/themes/tabloid/css/article-mobile.css?x89892' type='text/css' media='all and (max-width:640px)' />
<link rel='stylesheet' id='mobile-gallery-css'  href='http://www.svet.rs/wp-content/themes/tabloid/css/gallery-mobile.css?x89892' type='text/css' media='all and (max-width:640px)' />
<link rel='stylesheet' id='desktop-single-css'  href='http://www.svet.rs/wp-content/themes/tabloid/css/article.css?x89892' type='text/css' media='all and (min-width:641px)' />
<link rel='stylesheet' id='desktop-gallery-css'  href='http://www.svet.rs/wp-content/themes/tabloid/css/gallery.css?x89892' type='text/css' media='all and (min-width:641px)' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.svet.rs/wp-content/plugins/popular-widget/_css/pop-widget.css?x89892' type='text/css' media='all' />
<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery-migrate.min.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/burger-navigation.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/burger-navigation-mobile.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/iscroll.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/fe-utils.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/fe-frontend.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/ads.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/fe-social-share.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/hammer.min.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/photogallery-mobile.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/widgets.js?x89892'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.svet.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.svet.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.svet.rs/?p=782320' />
<link rel="alternate" type="application/json+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fvesti%2Festrada%2Fgastoza-zbog-zorice-izbacili-iz-kafane" />
<link rel="alternate" type="text/xml+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fvesti%2Festrada%2Fgastoza-zbog-zorice-izbacili-iz-kafane&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
	  <!-- TESTING:
	  Mili Radosavljević otkrio je u uz jutarnju kaficu da zna da je Mladen Vuletić nakon završetka četvrte sezone Parova izbacio iz kafane Zoricu i Gastoza, na šta je Nenad Marinković dodao da je za njihovo neslaganje kriva Zorica. &#8220;Mladen je bio suprer korektan i dobar dečko, morao sam da bi stao u zaštitu Zorice nešto	  -->
		<meta property="og:title" content="Gastoza zbog Zorice izbacili iz kafane"/>
		<meta property="og:description" content="Mili Radosavljević otkrio je u uz jutarnju kaficu da zna da je Mladen Vuletić nakon završetka četvrte sezone Parova izbacio iz kafane Zoricu i Gastoza, na šta je Nenad Marinković dodao da je za njihovo neslaganje kriva Zorica. &#8220;Mladen je bio suprer korektan i dobar dečko, morao sam da bi stao u zaštitu Zorice nešto" />
		<meta property="og:url" content="http://www.svet.rs/vesti/estrada/gastoza-zbog-zorice-izbacili-iz-kafane"/>
		      

        
					<meta property="og:image" content="http://www.svet.rs/wp-content/uploads/2017/05/nenad-marinkovic-gastoz-SVET.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Svet portal"/>
		<!-- End Open Graph Meta Tags !-->

    		<style type="text/css" id="wp-custom-css">
			
/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
/* NOVI CSS NE BRISATI */

#header {background:#DD1600}
#header .header-sections {border-color:#ed1b24}
#header .header-sections #horizontal .sections .header-logo {
padding: 0px 25px;

}
#header .header-sections li a {
color:#fff;
}
#header .header-sections li:hover a:hover {
color:#dedede;
}
#horizontal > .sections > div, #horizontal > .sections > div.menu-icons > div {
border-color: currentcolor currentcolor #ed1b24;

}

.celeb-news-widget .star-red-logo, .celeb-news-widget span.new-pink-logo{
margin-top:0;
}

span.logo-home-button,
.home-logo span.logo-button {
background: url("/wp-content/themes/svet/img/logo.png") no-repeat;
width:200px;
height:70px;
background-size:100%

}
.home-logo span.logo-button {
width:100px
}

span.new-pink-logo {
background: url("/wp-content/themes/svet/img/logo.png") no-repeat;
width:140px;
height:50px;
background-size:100%

}

#header-mobile .logo.home-logo {
background:#ed1b24;
}
.potpis > span {text-transform:uppercase;
}

#top-banner,#div-gpt-ad-branding{
width:1000px;margin:0 auto;
text-align:center;
}
#bilboard {

}

@media all and (max-width:640px){
.celeb-news-widget .new-pink-logo {
width: 110px;
 margin-left: 8px;
 margin-top: 10px;
}
#top-banner{
width:100%;
}
#top-banner>div{
margin-top:60px
}
}

		</style>
	<script>

if (sidebar===false) {
	jQuery('.col-left').empty();
	jQuery('.col-left').removeClass("col-left");
	jQuery('.col-right').removeClass("col-right");
}
</script>
<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5283297-5', 'auto');
  ga('send', 'pageview');

</script>

<!-- /GA -->


 
 <!-- IAB TEST -->
 <script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.AtAhHA9s92mi9u.efha3sexrjxw8c_8A9dNBixKPWP.87" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AprgJCe4o6VxHjt_P6R6y9UonDjN1uPn6O1F0oK_wG7.v7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVA5Deys10HmdsRaMnavfTGDmadiI766IdNhKIw7Zn.27" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>



 <!-- IAB TEST -->
<!-- GEMIUS -->
<!-- (C)2000-2014 Gemius SA - gemiusAudience / svet.rs / sve strane -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='p9NAqvLEMws2C5hqk9RWfdTIfUq17a8xx5XCgHadQE3.w7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
<!-- /GEMIUS -->
 <!-- IAB TEST -->
 <script><!--
(function(){
  function getCookie(name) {
    try {
      var cookies = document.cookie.split(';');
      for (var i=0; i<cookies.length ; i++) {
        var cookie_data = cookies[i].split('=');
        if (cookie_data[0].replace(/^\s+|\s+$/g,'')==name) {
          return cookie_data[1].replace(/^\s+|\s+$/g,'');
        }
      }
    } catch (e) {
    }
    return "";
  }

  function shuffle(array) {
    var random = {};
    for (var i=0; i<array.length; ++i) {
      random[array[i]] = Math.random();
    }
    array.sort(function(a, b) {
      return random[a] - random[b];
    });
  }

  try {
    var fpdata = getCookie("__gf" + "p_64b");
    var instance = Math.ceil(Math.random()*10000).toString() + ((new Date()).getTime()).toString();
    var params = "&fpd" + "ata=" + fpdata + "&extra=_unique%3D" + instance + "%7C_order%3D";
    var requests = [];
    var images = [];

    requests[0] = "//alt.hud" + "b.pl/_" + new Date().getTime() + "/rep" + "oint.gif?id=.AtAhHA9s92mi9u.efha3sexrjxw8c_8A9dNBixKPWP.87" + params;
    requests[1] = "//rs.hit.gem" + "ius.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=AprgJCe4o6VxHjt_P6R6y9UonDjN1uPn6O1F0oK_wG7.v7" + params;
    requests[2] = "//alt.adoc" + "ean.pl/_" + new Date().getTime() + "/red" + "ot.gif?id=oqVA5Deys10HmdsRaMnavfTGDmadiI766IdNhKIw7Zn.27" + params;

    shuffle(requests);
    for (var i=0; i<requests.length; ++i) {
      images[i] = new Image();
      images[i].src = requests[i] + i.toString();
    }
  } catch (e) {
  }
})();
//--></script>
</head>

<body class="post-template-default single single-post postid-782320 single-format-standard wp-custom-logo group-blog">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
       <div id="container" class="">
<!-- /44061563/svet_branding_front -->
<div id='div-gpt-ad-branding'>
<script type='text/javascript'>
if (sidebar===true){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
}
</script>
</div>

            <!--Header menu start-->
            
            <div id="header">

                <ul class="header-sections">
                    <li id="horizontal">
                        <div class="sections">
                            <div class="section header-logo">
                                <a href="http://www.svet.rs"><span class="logo-home-button"></span></a>
                            </div>
                                                                                            <div class="section">
                                    <a class="label" href="http://www.svet.rs/vesti">VESTI </a>
                                </div>

                                                                                            <!--<div class="section">
                                    <a class="label" href="http://www.svet.rs/pokloni">POKLONI</a>
                                </div>-->

                                                                                            <div class="section">
                                    <a class="label" href="http://www.svet.rs/horoskop" target="_blank">HOROSKOP</a>
									
                                </div>
								<div class="section">
								<a class="label" href="http://www.svet.rs/svetplus" target="_blank">Svet Plus</a>		
								</div>								
                                                        <div class="menu-icons">
                                <div class="section-icons facebook"><a href="https://www.facebook.com/Svet.magazin" target="_blank"><span class="fa fa-facebook"></span></a></div>
                                <div class="section-icons twitter"><a href="https://twitter.com/svetrs" target="_blank"><span class="fa fa-twitter"></span></a></div>
								<div class="section-icons instagram"><a href="https://www.instagram.com/svet_rs/" target="_blank"><span class="fa fa-instagram"></span></a></div>
                                <div class="section-icons sharing"><a href="/"><span class="shares"></span>

                                    </a><ul class="more-icons">
                                        <li>
                                            <div class="section-icons"><a href="https://www.facebook.com/Svet.magazin" target="_blank"><span class="fa fa-facebook"></span></a></div>
                                            <div class="section-icons"><a href="https://twitter.com/svetrs" target="_blank"><span class="fa fa-twitter"></span></a></div>
											<div class="section-icons"><a href="https://www.instagram.com/svet_rs/" target="_blank"><span class="fa fa-instagram"></span></a></div>
                                        </li>
                                    </ul>
                                </div>
                                <div class="search">
                                    <form id="header-search-form" action="http://www.svet.rs" method="GET">
                                        <a><span class="fa fa-search"></span></a>
                                        <ul class="header-search section-dropdown">
                                            <li>
                                                <input type="text" name="s" id="header-search-input" placeholder="Pretraži">
                                                <span class="btn-search">Pretraga</span>
                                            </li>
                                        </ul>
                                    </form>
                                </div>

                            </div>
                        </div>
                    </li>
                </ul>
            </div>
            <!--Header menu finish-->
            <!--Header for tablet version-->
            <div id="header-mobile">

                <!-- if you want to use logo for other pages, just replace home-logo class with section-logo class -->
                <div class="logo home-logo">
                    <a href="http://www.svet.rs"><span class="logo-section-button logo-button"></span></a>
                    <div id="burger">
                        <span class="fa fa-bars burger-button"></span>
                        <span class="fa fa-bars burger-small-button" style="display:none"></span>
                    </div>
                </div>

                <div id="header-mobile-navigation">
                    <ul class="header-sections">
                        <li class="facebook">
                            <a href="https://www.facebook.com/Svet.magazin">
                                <span class="label">Lajkuj nas</span>
                                <div class="share"><span class="fa fa-facebook"></span></div>
                            </a>
                        </li>
                        <li class="twitter">
                            <a href="https://twitter.com/svetrs">
                                <span class="label">Prati nas</span>
                                <div class="share"><span class="fa fa-twitter"></span></div>
                            </a>
                        </li>
						<li class="instagram">
                            <a href="https://www.instagram.com/svet_rs/">
                                <span class="label">Instagram</span>
                                <div class="share"><span class="fa fa-instagram"></span></div>
                            </a>
                        </li>
                                                    
                            <li class="hov">
                                <span class="label"><a href="http://www.svet.rs/vesti">VESTI</a></span>
                                <span class="arrow-right-white"></span>
                            </li>

                                                    
                            <!--<li class="hov">
                                <span class="label"><a href="http://www.svet.rs/pokloni">POKLONI</a></span>
                                <span class="arrow-right-white"></span>
                            </li>-->

                                                    
                            <li class="hov">
                                <span class="label"><a href="http://www.svet.rs/horoskop" target="_blank">HOROSKOP</a></span>
                                <span class="arrow-right-white"></span>
                            </li>
							<li class="hov">
                                <span class="label"><a href="http://www.svet.rs/svetplus" target="_blank">Svet Plus</a></span>
                                <span class="arrow-right-white"></span>
                            </li>

                                            </ul>
                    <div class="search-box">
                        <form id="header-search-form-tablet" action="http://www.svet.rs" method="GET">
                            <input type="text" name="s" id="header-search-input-tablet" placeholder="Pretraži">
                            <span class="search-icon-black btn-search"></span>
                        </form>
                    </div>
                </div>
            </div>
            <!--End of header for tablet version-->
			<div id="top-banner">
				<div id="adslot_desktop_top">
									<!-- /44061563/svet_bilboard_front -->

				<script type='text/javascript'>

				googletag.cmd.push(function() { googletag.display('adslot_desktop_top'); });

				</script>

				</div>
			</div>                      <!--Body / Content start-->
            <div id="body">
				<div><div class="center-content"><div class="" style="margin: 0px;"><div class="cc-inner">

				<div class="col-left">
<aside id="ad-1" class="widget ad" style="margin-bottom:10px">			
<div class="textwidget">
<!-- /44061563/Svet_300x250_1_front -->
<div id='div-gpt-ad-sidebar_1_f'>
<script>
googletag.cmd.push(function() { 
if (sidebar===true)
googletag.display('div-gpt-ad-sidebar_1_f');
 });

</script>
</div>
</div>
</aside>
 	
</div>
<script>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</script>

				<div class="col-right">
				<div class="is-tablet" style="display: none">0</div>
				<div class="">

				
                    						<div class="breadcrumbs">
							<a class="breadcrumb-home" href="http://www.svet.rs">Home</a>
							<span class="breadcrumb-circle-wrapper"> <span class="breadcrumb-circle"> </span></span>
							<span class="main">Gastoza zbog Zorice izbacili iz kafane</span> 
						 
						</div>
					
<article id="post-782320" class="article-content post-782320 post type-post status-publish format-standard has-post-thumbnail hentry category-estrada tag-nenad-marinkovic-gastoz tag-parovi">
    <div class="article-header">
        <span class="main-title-wrapper">
            <span class="main-title">Gastoza zbog Zorice izbacili iz kafane</span>
        </span>
    </div>
<!--
    <div class="article-subheader">
                    Coldplay star Chris Martin stunned a young fan battling cancer by paying him a visit in hospital hours before hitting the stage in Manila, Philippines.            </div>
-->
    <div class="article-byline">
                    <span class="author"></span>
      
        <span class="date">29/10/2017 13:02</span>
    </div>

    
    <div class="tags">        
        <div class="article-tags">

        <ul class="post-categories">
	<li><a href="http://www.svet.rs/vesti/estrada"  rel="category tag">VestiEstrada</a></li></ul>                            
                                            
        </div>        
    </div>

	     <div class="social-wrapper">
        <div id="social-share-buttons">
                        <a id="facebook" data-url="http://www.svet.rs/vesti/estrada/gastoza-zbog-zorice-izbacili-iz-kafane" data-redirect="http://www.svet.rs/vesti/estrada/gastoza-zbog-zorice-izbacili-iz-kafane" class="facebook"><span class="social-fb"></span></a>
            <a id="twitter" data-url="http://www.svet.rs/vesti/estrada/gastoza-zbog-zorice-izbacili-iz-kafane" data-text="Gastoza zbog Zorice izbacili iz kafane" class="twitter"><span class="social-twitter"></span></a>
            <a id="google" data-url="http://www.svet.rs/vesti/estrada/gastoza-zbog-zorice-izbacili-iz-kafane" class="google"><span class="social-google"></span> </a>
            <a id="whatsapp" href="http://www.svet.rs/vesti/estrada/gastoza-zbog-zorice-izbacili-iz-kafane" data-url="http://www.svet.rs/vesti/estrada/gastoza-zbog-zorice-izbacili-iz-kafane" data-action="share/whatsapp/share" class="whatsapp" data-text="Gastoza zbog Zorice izbacili iz kafane"><span class="social-whatsapp"></span></a> 
            <a id="pinterest" data-url="http://www.svet.rs/vesti/estrada/gastoza-zbog-zorice-izbacili-iz-kafane" data-text="Gastoza zbog Zorice izbacili iz kafane" data-image="" count-layout="horizontal"><span class="social-pinterest"></span></a>

        </div>
    </div>
        <!-- Other Videos -->
    
        
            
     
                                                                                    
      <!-- Template Order OFF -->
        <!-- Template Order OFF end -->

    <!-- Template Order ON -->
    
        
                
        
    <div class="article-body">

        <p><a href="http://www.svet.rs/wp-content/uploads/2017/05/nenad-marinkovic-gastoz-SVET.jpg"><img class="size-full wp-image-776423 aligncenter" src="http://www.svet.rs/wp-content/uploads/2017/05/nenad-marinkovic-gastoz-SVET.jpg" alt="" width="660" height="799" /></a></p>
<p><strong>Mili Radosavljević</strong> otkrio je u uz jutarnju kaficu da zna da je <strong>Mladen Vuletić</strong> nakon završetka četvrte sezone Parova izbacio iz kafane <strong>Zoricu</strong> i <strong>Gastoza,</strong> na šta je Nenad Marinković dodao da je za njihovo neslaganje kriva Zorica.</p>
<p><strong>&#8220;Mladen je bio suprer korektan i dobar dečko, morao sam da bi stao u zaštitu Zorice nešto tako što ne treba da mu kažem&#8221;</strong>, rekao je Gastoz nakon Milijevih optužbi.</p>
<div class="potpis"><span><span class="autor fa fa-pencil cb-tip-top" data-cb-tip="Autor" title="Autor"></span>Svet</span><span><span class="foto fa fa-camera cb-tip-top" data-cb-tip="Foto" title="Foto"></span>svet</span></div>            
		

         

                
        <!--Embedded gallery--> 
                <!--End of Embedded gallery-->
        
        
    </div>
    

        <!-- Template Order ON end -->
    
    <!--End of Videos-->

</article><!-- #post-## -->
<!-- horoswipe widget -->
<div class="horoswipe-widget">
    <div class="horoswipe-inner">

        <div class="horoswipe-header">

            <div class="arrow-wrapper">
                <div class="left-arrow-wrapper disabled-arrow owl-prev">
                    <span class="arrow-left-white"></span>
                </div>
                <div class="right-arrow-wrapper owl-next">
                    <span class="arrow-right-white"></span>
                </div>
            </div>
            <div class="horoswipe-headline">Povezane vesti</div>
        </div>
        <div class="swipe-container">
            <div class="swipe-container-inner owl-carousel" data-item-number="6">
                                                            
                                                    <a href="http://www.svet.rs/vesti/estrada/bojana-se-podvrgla-estetskom-zahvatu-foto" class="item" target="_blank">
                                <div class="item-inner">
                                    <div class="img-wrapper">
                                        <img width="630" height="380" src="http://www.svet.rs/wp-content/uploads/2017/06/Bojana-Ristivojevic-NT-18-630x380.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.svet.rs/wp-content/uploads/2017/06/Bojana-Ristivojevic-NT-18-630x380.jpg 630w, http://www.svet.rs/wp-content/uploads/2017/06/Bojana-Ristivojevic-NT-18-333x200-1.jpg 333w" sizes="(max-width: 630px) 100vw, 630px" />                                    </div>
                                    <div class="text-bottom">
                                        <div>Bojana se podvrgla estetskom zahvatu (foto) </div>
                                        
                                    </div>
                                </div>
                            </a>
                                                                                        

			                                                
                                                    <a href="http://www.svet.rs/vesti/estrada/da-li-je-ovo-najsmesnije-karleusino-izlaganje-u-zvezdama-granda-pogledajte-hit-snimak" class="item" target="_blank">
                                <div class="item-inner">
                                    <div class="img-wrapper">
                                        <img width="630" height="380" src="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0722-630x380.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0722-630x380.jpg 630w, http://www.svet.rs/wp-content/uploads/2017/10/IMG_0722-333x200.jpg 333w" sizes="(max-width: 630px) 100vw, 630px" />                                    </div>
                                    <div class="text-bottom">
                                        <div>Da li je ovo NAJSMEŠNIJE Karleušino izlaganje u Zvezdama Granda? Pogledajte HIT SNIMAK! </div>
                                        
                                    </div>
                                </div>
                            </a>
                                                                                        

			                                                
                                                    <a href="http://www.svet.rs/vesti/estrada/perverzna-emina-kostimirala-se-u-bezobraznu-mackicu-za-noc-vestica-pogledajte-kako-je-izgledala" class="item" target="_blank">
                                <div class="item-inner">
                                    <div class="img-wrapper">
                                        <img width="630" height="380" src="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0721-630x380.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0721-630x380.jpg 630w, http://www.svet.rs/wp-content/uploads/2017/10/IMG_0721-333x200.jpg 333w" sizes="(max-width: 630px) 100vw, 630px" />                                    </div>
                                    <div class="text-bottom">
                                        <div>PERVERZNA EMINA! Kostimirala se u BEZOBRAZNU MAČKICU za Noć veštica! Pogledajte kako je izgledala! </div>
                                        
                                    </div>
                                </div>
                            </a>
                                                                                        

			                                                
                                                    <a href="http://www.svet.rs/vesti/estrada/poceo-belgrade-fashion-week-pogledajte-ko-je-sve-dosao-na-otvaranje-zoran-kesic-zvezda-prve-veceri" class="item" target="_blank">
                                <div class="item-inner">
                                    <div class="img-wrapper">
                                        <img width="630" height="380" src="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0718-630x380.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0718-630x380.jpg 630w, http://www.svet.rs/wp-content/uploads/2017/10/IMG_0718-333x200.jpg 333w" sizes="(max-width: 630px) 100vw, 630px" />                                    </div>
                                    <div class="text-bottom">
                                        <div>Počeo Belgrade Fashion Week! Pogledajte ko je sve došao na otvaranje! Zoran Kesić zvezda prve večeri! </div>
                                        
                                    </div>
                                </div>
                            </a>
                                                                                        

			                                                
                                                    <a href="http://www.svet.rs/vesti/estrada/ivan-ne-prestaje-sada-je-otkrio-detalj-o-gocinim-roditeljima" class="item" target="_blank">
                                <div class="item-inner">
                                    <div class="img-wrapper">
                                        <img width="630" height="380" src="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0713-630x380.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0713-630x380.jpg 630w, http://www.svet.rs/wp-content/uploads/2017/10/IMG_0713-333x200.jpg 333w" sizes="(max-width: 630px) 100vw, 630px" />                                    </div>
                                    <div class="text-bottom">
                                        <div>IVAN NE PRESTAJE! Sada je otkrio detalj o Gocinim roditeljima! </div>
                                        
                                    </div>
                                </div>
                            </a>
                                                                                        

			                                                
                                                    <a href="http://www.svet.rs/vesti/estrada/neodgovorna-glupaco-trudnu-miju-napala-obozavateljka-zbog-ovoga-nije-joj-ostala-duzna" class="item" target="_blank">
                                <div class="item-inner">
                                    <div class="img-wrapper">
                                        <img width="630" height="380" src="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0708-630x380.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.svet.rs/wp-content/uploads/2017/10/IMG_0708-630x380.jpg 630w, http://www.svet.rs/wp-content/uploads/2017/10/IMG_0708-333x200.jpg 333w" sizes="(max-width: 630px) 100vw, 630px" />                                    </div>
                                    <div class="text-bottom">
                                        <div>NEODGOVORNA GLUPAČO! Trudnu Miju napala obožavateljka zbog OVOGA! Nije joj ostala dužna! </div>
                                        
                                    </div>
                                </div>
                            </a>
                                                                                        

			                                                </div>
        </div>

    </div>
</div>
<!-- horoswipe widget end -->

<script>

    var container = jQuery('.swipe-container');
    var scrollLength = 0;
    jQuery('.swipe-container .item').each(function () {
        scrollLength = scrollLength + $(this).width()
    });

    jQuery('.swipe-container-inner').css("width", scrollLength + 75)

    var wrapper = (".swipe-container");
    var scroller = new IScroll(wrapper, {
        bounce: true,
        scrollX: true,
        scrollY: false,
        eventPassthrough: true,
    });

    jQuery('.left-arrow-wrapper').click(function () {
        if (scroller.x > -150) {
            scroller.scrollBy(50, 0, 300, IScroll.utils.ease.quadratic);
        } else {
            scroller.scrollBy(300, 0, 500, IScroll.utils.ease.quadratic);
        }
    });

    jQuery('.right-arrow-wrapper').click(function () {
        if (scroller.x < -(scrollLength - 500)) {
            scroller.scrollBy(-50, 0, 300, IScroll.utils.ease.quadratic);
        } else {
            scroller.scrollBy(-300, 0, 500, IScroll.utils.ease.quadratic);
        }
    });

    scroller.on('scrollEnd', function () {
        if (scroller.x >= 0) {
            jQuery('.left-arrow-wrapper').addClass('disabled-arrow');
        } else {
            jQuery('.left-arrow-wrapper').removeClass('disabled-arrow');
        }
        if (scroller.x <= -400) {
            jQuery('.right-arrow-wrapper').addClass('disabled-arrow');
        } else {
            jQuery('.right-arrow-wrapper').removeClass('disabled-arrow');
        }
    });

</script>        <!--widget end-->  

         

</div>

</div><div class="clear-both"></div></div></div></div><div class="clear-both"></div></div>        
            </div>
           <!--Footer start-->
            <div id="footer" class="" style="margin-left: auto;">
                <!-- Back to top button -->
                <div class="center-content">
                    <div class="cc-inner">
                        <div class="back-to-top js-back-to-top" onclick="FE.Utils.goUp()">
                            <span class="back-to-top-text">Na vrh</span>
                            <span class="arrow-up"></span>
                        </div>
                    </div>
                </div>
                <!-- End of back to top button -->
                <div class="center-content">
                    <div class="footer-top ">

                        <div class="search">
                            <form id="footer-search-form" action="http://www.svet.rs" method="GET">
                            <input type="text" name="s" id="header-search-input-tablet" placeholder="Pretraži">
                            <span class="search-icon-black btn-search"></span>
                        </form>
                        </div>
                    </div>
                    <div class="footer-bottom">
                        <ul class="col1">
                                                                                        <li><a href="http://www.svet.rs">Home</a></li>
                                                            <li><a href="http://www.svet.rs/vesti">Vesti</a></li>
                                                            <!--<li><a href="http://www.svet.rs/pokloni">Pokloni</a></li>-->
                                                            <li><a href="http://www.svet.rs/horoskop">Horoskop</a></li>
															<li><a href="http://www.svet.rs/svetplus">Svet Plus</a></li>
                                                            <li><a href="https://www.facebook.com/Svet.magazin">Facebook</a></li>
															<li><a href="https://twitter.com/svetrs">Twitter</a></li>
															<li><a href="https://www.instagram.com/svet_rs/">Instagram</a></li>

                                                            
                                                    </ul>

                        <ul class="col2">

                                                            <li><a href="http://www.svet.rs/arhiva-brojeva">Arhiva brojeva</a></li>
                                                            <li><a href="http://www.svet.rs/kontakt">Kontakt</a></li>
                                                            <li><a href="http://www.svet.rs/marketing">Marketing</a></li>
                                                            <li><a href="http://www.svet.rs/uslovi-koriscenja">Uslovi korišćenja</a></li>
                                                            
                                                    </ul>													
 <!--                     <div class="footer-main-logo">
                            <div class="logo-wrapper">
                                <span class="logo-button"></span>
                            </div>
                        </div>
                        <div class="footer-logos">
                            <div class="ok-logo footer-logo">
                                <span class="ok-logo-icon"></span>
                            </div>
                            <div class="express-logo footer-logo">
                                <span class="express-logo-icon"></span>
                            </div>
                            <div class="ds-logo footer-logo">
                                <span class="ds-logo-icon"></span>
                            </div>
                        </div> -->
                        <div class="copyright-message">
                            <p>Copyright ©2017 Glossy Media doo</p>

                            <p>Pregledom naših sadržaja prihvatate <a href="/uslovi-koriscenja">Uslove korišćenja</a>.
                            </p>
                        </div>

                    </div>
                    
                </div>
            </div>
            <!--Footer end-->
        </div>

 <!--       <div class="cookie-div">
            <div class="center-content">
                <span class="message">Daljim korišćenjem sajta prihvatate korišćenje kukija prema našim
                    <a href="/uslovi-koriscenja">Uslovima korišćenja</a>
                <div class="button">PRIHVATAM</div>
            </div>
        </div>

   -->     



<script>
if ((sidebar===true)) {
if (typeof(sidebarJson) !== 'undefined') {
 jQuery('.col-left').append(sidebarJson);

 
}
  jQuery('#footer-search-form .btn-search').append("Pretraga");
  var footerTop=jQuery('.footer-top');
  var footerSearch=jQuery(".footer-top >.search");
  var footerNavi1=jQuery(".footer-bottom > .col1");
  var footerNavi2=jQuery(".footer-bottom > .col2");
  footerTop.empty();
  footerTop.append(footerNavi1);
  footerTop.append(footerNavi2);  
  footerTop.append(footerSearch);
  
  
}

jQuery(document).ready(function() {
  jQuery("time.timeago").timeago();
   $('.article-body iframe[src*="youtube.com"],.article-body iframe[src*="vimeo.com"]').wrap('<div class="embed-container" />');
    var fb_box=document.getElementById('fb-page-sidebar');
  if ((typeof(FB)!=='undefined') && (typeof(fb_box)!=='undefined')) {
  FB.XFBML.parse( fb_box );
  }

});

</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wp-polls/polls-js.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/tabloid/js/jquery.timeago.js?x89892'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"782320","ajaxurl":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/popular-widget/_js/pop-widget.js?x89892'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "sidebar-1", "margin_top" : 10, "margin_bottom" : 150, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['popular-widget-5'] };
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x89892'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/wp-embed.min.js?x89892'></script>
<!-- floater preko Criteo -->


<style media="screen" type="text/css">
#ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image/png;base64,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)}#ctoclosebg{cursor:pointer;padding:7px;}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}</style>
<div id="ctowrapper">
<div id="ctopanel">
<span class="ctounselectable" id="ctomessage"></span>
</div>
<div id="ctoinnerwrapper">
<div id="ctobannerwrapper" class="ctounselectable">
<div id="ctoclosebg"><a id="ctoclose"></a></div>
<script type='text/javascript'>
if (sidebar===false){
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=301427");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script>
</div>
</div>
</div>

<script type="text/javascript">
if (sidebar===false){
var externalBottomMargin = 0;
var externalLeftMargin = 0;
var externalRightMargin = 0;
var internalTopMargin = 0;
var internalBottomMargin = 0;
var internalLeftMargin = 0;
var internalRightMargin = 0;
var red = 0;var green = 0;
var blue = 0;
var bgOpacity = 0.4;
var widthOfBorder = 0;
var borderRed = 255;
var borderGreen = 255;
var borderBlue = 255;
var closePosition = 1;
var closeCrossColor = "ctow";
var closeMessage = "";
var closeRed = 0;
var closeGreen = 0;
var closeBlue = 0;
var appearingAnimationEffect = true;
var disappearingAnimationEffect = true;
var animationTime = 400;
var bottomPosition = 40;
function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");"+(1==window.closePosition?"right":"left")+":-5px;",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:"+bottomPosition+"px;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();
}
</script>




<!-- floater preko Criteo -->
</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1375/1398 objects using memcached
Page Caching using memcached

 Served from: www.svet.rs @ 2017-10-29 13:02:44 by W3 Total Cache -->