
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<link type="text/css" media="all" href="http://www.svet.rs/wp-content/cache/css/4c9cd15bd9fbb809b3a2fad0717dc727.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.svet.rs/wp-content/cache/css/e6f1e51d4fdd2d60ff1ac5e8cdea820f.css" rel="stylesheet" /><title>Veljko marljiv student: Svi ispiti su položeni u roku! - Svet portal</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="4MhDCbYKdpcE9MNi3M4a8h-V0quCT-FjznTP8QwdkHQ" />
<link rel="pingback" href="http://www.svet.rs/xmlrpc.php" />

	

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.svet.rs/nas-svet/estrada/veljko-marljiv-student-svi-ispiti-su-polozeni-u-roku" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Veljko Ražnatović ne krije da obožava Banjaluku, gde je upisao i studije. A iako se na društvenim mrežama mogu videti njegove slike iz čestih izlazala, kako u Beogradu, tako i u gradu gde studira, mlađani Ražnatović uspeva da uskladi ispite i izlaske. Na pitanje novinara, kako teku studije, Veljko odgovara. &#8220;Super, sve je super. Ispiti položeni" />
<meta name="twitter:title" content="Veljko marljiv student: Svi ispiti su položeni u roku! - Svet portal" />
<meta name="twitter:site" content="@svetrs" />
<meta name="twitter:image" content="http://www.svet.rs/wp-content/uploads/2016/01/veljko-raznatovic-instagram-1.jpg" />
<meta name="twitter:creator" content="@svetrs" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Svet portal &raquo; Feed" href="http://www.svet.rs/feed" />


<link rel='stylesheet' id='base-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C700%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A900&#038;subset=latin-ext' type='text/css' media='all' />







<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/unveil/jquery.unveil.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.svet.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.svet.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.svet.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.svet.rs/?p=749789' />
<link rel="alternate" type="application/json+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fveljko-marljiv-student-svi-ispiti-su-polozeni-u-roku" />
<link rel="alternate" type="text/xml+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fveljko-marljiv-student-svi-ispiti-su-polozeni-u-roku&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
	  <!-- TESTING:
	  Veljko Ražnatović ne krije da obožava Banjaluku, gde je upisao i studije. A iako se na društvenim mrežama mogu videti njegove slike iz čestih izlazala, kako u Beogradu, tako i u gradu gde studira, mlađani Ražnatović uspeva da uskladi ispite i izlaske. Na pitanje novinara, kako teku studije, Veljko odgovara. &#8220;Super, sve je super. Ispiti položeni	  -->
		<meta property="og:title" content="Veljko marljiv student: Svi ispiti su položeni u roku!"/>
		<meta property="og:description" content="Veljko Ražnatović ne krije da obožava Banjaluku, gde je upisao i studije. A iako se na društvenim mrežama mogu videti njegove slike iz čestih izlazala, kako u Beogradu, tako i u gradu gde studira, mlađani Ražnatović uspeva da uskladi ispite i izlaske. Na pitanje novinara, kako teku studije, Veljko odgovara. &#8220;Super, sve je super. Ispiti položeni" />
		<meta property="og:url" content="http://www.svet.rs/nas-svet/estrada/veljko-marljiv-student-svi-ispiti-su-polozeni-u-roku"/>
		      

        
					<meta property="og:image" content="http://www.svet.rs/wp-content/uploads/2016/01/veljko-raznatovic-instagram-1-630x380.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Svet portal"/>
		<!-- End Open Graph Meta Tags !-->

    <!-- GA -->	
<!--[if lt IE 9]>
<script src="http://www.svet.rs/wp-content/themes/svet/js/html5.js" type="text/javascript"></script>
<script src="http://www.svet.rs/wp-content/themes/svet/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->
<script>
var nosidebar = (jQuery(window).width()<=800) ? true : false,
	the_random=Math.floor((Math.random() * 1000000000) + 1);
</script>
<!--GOOGLE DFP -->
<script type='text/javascript'>
if (nosidebar===false){
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
}
</script>

<script type='text/javascript'>
if (nosidebar===false){
  googletag.cmd.push(function() {
    googletag.defineSlot('/44061563/svet_mobile_mid_front', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-mid').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_branding_front', [[1,1]], 'div-gpt-ad-branding').addService(googletag.pubads());
   googletag.defineSlot('/44061563/svet_300x250_3', [300, 250], 'div-gpt-ad-sidebar_3').addService(googletag.pubads());	  
	    googletag.defineSlot('/44061563/svet_300x250_1_ostalo', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar_1_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_300x250_2_ostalo', [300, 250], 'div-gpt-ad-sidebar_2_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_bilboard_ostalo', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-bilboard_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_floater_ostalo', [[1,1]], 'div-gpt-ad-floater_o').addService(googletag.pubads());
			googletag.defineSlot('/44061563/Svet_300x250_1_d_vesti', [300, 250], 'div-gpt-ad-single-d').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Svet_300x250_1_s_vesti', [300, 250], 'div-gpt-ad-single-l').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Svet portal");
googletag.pubads().setTargeting("slug", "veljko-marljiv-student-svi-ispiti-su-polozeni-u-roku");
googletag.pubads().setTargeting("tag", "veljko-raznatovic");
googletag.pubads().setTargeting("subcategory", "estrada");
googletag.pubads().setTargeting("category", "nas-svet");
	
    googletag.enableServices();
  });
  
  }

  
</script>
 <!--GOOGLE DFP -->
</head>

<body class="single single-post postid-749789 single-format-standard right-sidebar boxed">
<script type="text/javascript">
  jQuery("img").unveil(100);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / svet.rs / estrada -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='0sHlRC9OSQfsiHaxd8vRmrde7OpY_PgeP4imroimw13.R7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5283297-5', 'auto');
  ga('send', 'pageview');

</script>
<!-- /GA -->
<div class="main-wrap">
<div class="mobile-banner-wrap top" style="text-align:center;background:#161616;">
<div id="mobile-head-banner"></div>				               
</div>
<!-- /44061563/svet_branding_front -->
<div id='div-gpt-ad-branding'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
}
</script>
</div>

	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
				<span class="print">Nedeljnici:</span>
				<ul class="up_nav">
				<li><a href="/novi-svet">Svet</a></li>
				<li><a href="/novi-scandal">Scandal</a></li>
				<li><a href="/novi-star">Star</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>

				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="http://www.svet.rs/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Pretraga..." />
					</form>
					</div> <!-- .search -->
				</div>
				
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf"><li><a class="text-link" href="http://www.svet.rs/novo-magazin-svet-od-sada-mozete-citati-i-na-vasem-telefonu-ili-tabletu" title="Aplikacije">Aplikacije</a></li>
										<li><a href="https://www.facebook.com/Svet.magazin" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" class="icon fa fa-rss" title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul></div>
		</div>			
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header >
		
			<div class="title">
			
				<a href="http://www.svet.rs/" title="Svet portal" rel="home">
				
					<img src="http://www.svet.rs/wp-content/themes/svet/img/logo.png" class="logo-image" width="320" height="129" alt="Svet portal"  />

				
				</a>
			
			</div>
			
			<div class="right">
	
			

				<ul class="social-icons cf">
										<li><a href="https://www.facebook.com/Svet.magazin" target="_blank" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" target="_blank"  class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" target="_blank"  class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a href="#" class="icon fa fa-android" title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										<li class="search-box active">
											
											<div class="search">
												<form action="http://www.svet.rs/" method="get">
													<input type="text" name="s" class="query" size="30" value="" placeholder="Pretraga..." />
													<button class="fa fa-search" type="submit"></button>
												</form>
												
											</div> <!-- .search -->
										
										</li>
										</ul>
	 
				<ul  class="up_nav">
				<li><a href="/horoskop">Horoskop</a></li>
				<li><a href="http://www.svet.rs/novi-svet">Svet</a></li>
				<li><a href="http://www.svet.rs/novi-scandal">Scandal</a></li>
				<li><a href="http://www.svet.rs/novi-ekskluziv">Ekskluziv</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>
			 
				
			</div>
			
		</header>
						
		</div>
				<div id="billboard">
			<div id="bilboard-content" style="text-align:center;">
							
				<!-- /44061563/svet_bilboard_ostalo -->
				<div id='div-gpt-ad-bilboard_o'>
				<script type='text/javascript'>
				if (nosidebar===false){
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-bilboard_o'); });
				}
				</script>
				</div>
				
						</div>
		</div>
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigacija</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-novi-container"><ul id="menu-novi" class="menu"><li id="menu-item-568767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-568767"><a href="http://www.svet.rs/nas-svet">Naš svet</a>
<ul class="sub-menu">
	<li id="menu-item-568778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-568778"><a href="http://www.svet.rs/nas-svet/estrada">Estrada</a></li>
	<li id="menu-item-661081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661081"><a href="http://www.svet.rs/nas-svet/rijaliti">Rijaliti</a></li>
	<li id="menu-item-568768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568768"><a href="http://www.svet.rs/nas-svet/dzet-set">Džet-set</a></li>
	<li id="menu-item-568792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568792"><a href="http://www.svet.rs/svetplus">Dijaspora</a></li>
</ul>
</li>
<li id="menu-item-568779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568779"><a href="http://www.svet.rs/strani-svet">Strani svet</a></li>
<li id="menu-item-568781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568781"><a href="http://www.svet.rs/zivot">Život</a>
<ul class="sub-menu">
	<li id="menu-item-723888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723888"><a href="http://www.svet.rs/zivot/zdravlje-i-lepota">Zdravlje i lepota</a></li>
	<li id="menu-item-568770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568770"><a href="http://www.svet.rs/zivot/fitnes">Fitnes</a></li>
	<li id="menu-item-568783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568783"><a href="http://www.svet.rs/zivot/seks">Seks</a></li>
	<li id="menu-item-568780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568780"><a href="http://www.svet.rs/zivot/putovanja">Putovanja</a></li>
	<li id="menu-item-568782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568782"><a href="http://www.svet.rs/zivot/recepti">Recepti</a></li>
	<li id="menu-item-725152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725152"><a href="http://www.svet.rs/zivot/kultura">Kultura</a></li>
	<li id="menu-item-599982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599982"><a href="http://www.svet.rs/horoskop">Horoskop</a></li>
</ul>
</li>
<li id="menu-item-568775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568775"><a href="http://www.svet.rs/promo">Promo</a>
<ul class="sub-menu">
	<li id="menu-item-568793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568793"><a href="http://www.svet.rs/promo/izlog">Izlog</a></li>
	<li id="menu-item-568777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568777"><a href="http://www.svet.rs/promo/promocije">Promocije</a></li>
	<li id="menu-item-568763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568763"><a href="http://www.svet.rs/promo/konferencije-i-akcije">Konferencije i akcije</a></li>
</ul>
</li>
</ul></div>				<a class="home-nav" href="/" alt="home" ><i class="fa fa-home"></i></a>

			</nav>
			<div class="subnav">

			</div>

			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap cf">

	<div class="ts-row with-sidebar cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span><a href="http://www.svet.rs/"><span>Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet"><span>Naš svet</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet/estrada"><span>Estrada</span></a></span></div>		
			
				
<article id="post-749789" class="post-749789 post type-post status-publish format-standard has-post-thumbnail category-estrada tag-veljko-raznatovic" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
		
		
		<h1 class="post-title" itemprop="name">
		Veljko marljiv student: Svi ispiti su položeni u roku!		</h1>
		
	
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
	
		 
		<span class="posted-on">
			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-12-20T22:43:08+00:00" itemprop="datePublished">20.12.2016 - 22:43</time>
			</span>
		</span>


			</div>
	
	<div class="post-container cf">

									<div class="post-content text-font description" itemprop="articleBody">
					
					<p><img  class="aligncenter size-full wp-image-643839" src="http://www.svet.rs/wp-content/uploads/2016/01/veljko-raznatovic-instagram.jpg" alt="veljko raznatovic instagram" width="660" height="668" /></p>
<section class="related-posts highlights">
<h4 style="margin-top:0">Povezane vesti:</h4>
<ul class="posts-list thumb">
<li class="col-6"><a href="http://www.svet.rs/nas-svet/estrada/veljko-masa-definitivno-ne-mogu-jedno-bez-drugog-foto" class="image-link small"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2015/12/veljko-masa-instagram-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="veljko masa instagram" title="Veljko i Maša definitivno ne mogu jedno bez drugog! (foto)" />			<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span></a>
<div class="content"><span class="listing-meta"><time datetime="2016-12-15T20:54:53+01:00" itemprop="datePublished">15/12/2016</time></span><a href="http://www.svet.rs/nas-svet/estrada/veljko-masa-definitivno-ne-mogu-jedno-bez-drugog-foto" class="post-link-small">Veljko i Maša definitivno ne mogu jedno bez drugog! (foto)</a></div>
</li>
<li class="col-6"><a href="http://www.svet.rs/nas-svet/estrada/veljko-danas-puni-20-godina-ovako-mu-je-mama-ceca-cestitala-rodendan-video" class="image-link small"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/Veljko-i-Ceca-Pink-zurka-AN0-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="Veljko i Ceca Pink zurka AN0" title="Veljko danas puni 20 godina, a ovako mu je mama Ceca čestitala rođendan (foto/video)" />			<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span>	</span></a>
<div class="content"><span class="listing-meta"><time datetime="2016-12-10T17:11:14+01:00" itemprop="datePublished">10/12/2016</time></span><a href="http://www.svet.rs/nas-svet/estrada/veljko-danas-puni-20-godina-ovako-mu-je-mama-ceca-cestitala-rodendan-video" class="post-link-small">Veljko danas puni 20 godina, a ovako mu je mama Ceca čestitala rođendan (foto/video)</a></div>
</li>
</ul>
</section>
<p><strong>Veljko Ražnatović</strong> ne krije da obožava Banjaluku, gde je upisao i studije.</p>
<p>A iako se na društvenim mrežama mogu videti njegove slike iz čestih izlazala, kako u Beogradu, tako i u gradu gde studira, mlađani Ražnatović uspeva da uskladi ispite i izlaske.</p>
<p><img class="aligncenter size-full wp-image-696269" src="http://www.svet.rs/wp-content/uploads/2016/08/Veljko-Raznatovic-i-Sofija-Rajovic-foto-Ivan-Vucicevic.jpg" alt="Veljko Raznatovic i Sofija Rajovic foto Ivan Vucicevic" width="660" height="660" /></p>
<p>Na pitanje novinara, kako teku studije, Veljko odgovara.</p>
<p><strong>&#8220;Super, sve je super. Ispiti položeni u roku, spremamo se sada za novu godinu!&#8221;</strong></p>
<p>Veljko je još jednom za alo.rs ponovio da nema nijedan profil na društvenim mrežama, te da su postojeći lažni.</p>
					
										
				</div><!-- .post-content -->

							</div>

	<div class="post-footer cf">
				<div class="potpis">
		<span><span class="autor">Autor</span>svet.rs</span>		<span><span class="izvor">Izvor</span>alo.rs</span>		<span><span class="foto">Foto</span>instagram / ivan Vučićević</span>		</div>
			
				
		<div class="post-tags"><span>Ključne reči</span><a href="http://www.svet.rs/kljucne-reci/veljko-raznatovic" rel="tag">veljko ražnatović</a></div>
				
		
		
	</div>
		
</article>


<div class="reklama_single cf">
<div class="column half">
<div id="reklama-levo">
<!-- /44061563/Svet_300x250_post_levo -->
<div id='div-gpt-ad-single-l' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-l'); });
}
</script>
</div>

</div>
</div>
<div class="column half">
<div id="reklama-desno">
<!-- /44061563/Svet_300x250_post_desno -->
<div id='div-gpt-ad-single-d' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-d'); });
}
</script>
</div>

</div>
</div>
</div>

<section class="related-posts ">
<div class="gallery-block overlay">
<div class="blok blok-3kol cf">

	<h4 class="section-head cf"><span class="title">Još iz rubrike Naš svet:</span></h4> 
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/grand-magazin-istrazuje-u-cemu-je-razlika-izmedu-lepote-i-seksepila" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/12/Dec-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/12/Dec-333x200-1.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/12/Dec-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/grand-magazin-istrazuje-u-cemu-je-razlika-izmedu-lepote-i-seksepila">&#8220;Grand magazin&#8221; istražuje: U čemu je razlika između lepote i seksepila?</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/poznati-pohrlili-na-gala-premijeru-filma-santa-maria-della-salute-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/12/santa_maria_della_salute_20122016_012-ATA-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/12/santa_maria_della_salute_20122016_012-ATA-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/12/santa_maria_della_salute_20122016_012-ATA-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/poznati-pohrlili-na-gala-premijeru-filma-santa-maria-della-salute-foto">Poznati pohrlili na gala premijeru filma &#8220;Santa Maria della Salute&#8221;! (foto)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/elena-karic-konacno-progovorila-o-ljubavi-sa-marijom-serifovic" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/11/marija-srifovic-elena-karic-svet-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/11/marija-srifovic-elena-karic-svet-333x200-1.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/11/marija-srifovic-elena-karic-svet-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/elena-karic-konacno-progovorila-o-ljubavi-sa-marijom-serifovic">Elena Karić konačno progovorila o ljubavi sa Marijom Šerifović!</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/da-im-pozavidite-mirka-vujadin-uzivaju-u-dubaiju-na-jahti-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2015/03/Mirka-i-Vujadin-foto-Ivan-Vucicevic-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2015/03/Mirka-i-Vujadin-foto-Ivan-Vucicevic-333x200-1.jpg 333w, http://www.svet.rs/wp-content/uploads/2015/03/Mirka-i-Vujadin-foto-Ivan-Vucicevic-500x300.jpg 500w, http://www.svet.rs/wp-content/uploads/2015/03/Mirka-i-Vujadin-foto-Ivan-Vucicevic-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/da-im-pozavidite-mirka-vujadin-uzivaju-u-dubaiju-na-jahti-foto">Da im pozavidite: Mirka i Vujadin uživaju u Dubaiju i to na jahti! (foto)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/ovako-zvuci-hit-goce-trzan-kada-ga-peva-nina-lecic-video" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/12/nina-lecic-11-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/12/nina-lecic-11-333x200-1.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/12/nina-lecic-11-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/ovako-zvuci-hit-goce-trzan-kada-ga-peva-nina-lecic-video">Ovako zvuči hit Goce Tržan kada ga peva Nina Lečić! (video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/silvija-nedeljkovic-je-nestala-sa-scene-pre-10-godina-danas-izgleda-ovako-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/12/slika-1-2-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/12/slika-1-2-333x200-1.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/12/slika-1-2-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/silvija-nedeljkovic-je-nestala-sa-scene-pre-10-godina-danas-izgleda-ovako-foto">Silvija Nedeljković je nestala sa scene pre 10 godina, a danas izgleda ovako! (foto/video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/irina-vukotic-prizeljkujem-autorsku-emisiju" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/irina-vukotic-promo-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/irina-vukotic-promo-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/irina-vukotic-promo-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/irina-vukotic-prizeljkujem-autorsku-emisiju">Irina Vukotić: Priželjkujem autorsku emisiju</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/rijaliti/zvanicno-saopstenje-parovi-pocinju-u-nedelju-25-decembra" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/parovi-nova-promo-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/parovi-nova-promo-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/parovi-nova-promo-630x380.jpg 630w, http://www.svet.rs/wp-content/uploads/2016/09/parovi-nova-promo.jpg 660w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Rijaliti</span><a href="http://www.svet.rs/nas-svet/rijaliti/zvanicno-saopstenje-parovi-pocinju-u-nedelju-25-decembra">Zvanično saopštenje: &#8220;Parovi&#8221; počinju u nedelju 25. decembra!</a></p>
				
			</div>
</div> 


		
	
</div>
</div>
</section>

				<div class="comments">
								</div>
	
			
		</div>

		
	</div> <!-- .ts-row -->
			
		
		<aside class="col-4 sidebar ajax">
			<ul style="margin-bottom:10px">
						<li class="widget abc"><!-- 300x250_sidebar_1-->
<!-- /44061563/svet_300x250_1_ostalo -->
<div id='div-gpt-ad-sidebar_1_o'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_1_o'); });
}
</script>
</div>
			</li>

						</ul>
			<ul class="widgets">
			<li id="popular-widget-5" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Najnovije vesti</a></li><li><a href="#viewed" rel="nofollow">Najčitanije vesti</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-recent-5"><li><a href="http://www.svet.rs/nas-svet/estrada/veljko-marljiv-student-svi-ispiti-su-polozeni-u-roku" title="Veljko marljiv student: Svi ispiti su položeni u roku!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/01/veljko-raznatovic-instagram-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="veljko - raznatovic - instagram" /><span class="pop-overlay"><span class="pop-title">Veljko marljiv student: Svi ispiti su položeni u roku!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/grand-magazin-istrazuje-u-cemu-je-razlika-izmedu-lepote-i-seksepila" title="&quot;Grand magazin&quot; istražuje: U čemu je razlika između lepote i seksepila?" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/12/Dec-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="dec" /><span class="pop-overlay"><span class="pop-title">"Grand magazin" istražuje: U čemu je razlika između lepote i seksepila?</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/dzet-set/poznati-pohrlili-na-gala-premijeru-filma-santa-maria-della-salute-foto" title="Poznati pohrlili na gala premijeru filma &quot;Santa Maria della Salute&quot;! (foto)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/12/santa_maria_della_salute_20122016_012-ATA-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="santa_maria_della_salute_20122016_012-ata" /><span class="pop-overlay"><span class="pop-title">Poznati pohrlili na gala premijeru filma "Santa Maria della Salute"! (foto)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/zivot/zdravlje-i-lepota/10-hormona-zbog-kojih-ne-mozete-da-smrsate-evo-kako-da-ih-izbalansirate" title="10 hormona zbog kojih ne možete da smršate: Evo kako da ih izbalansirate!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/12/www.gloria.rswp-contentuploads201612zena-dijeta-ThinkstockPhotos-494622199-600x400-1482233818-2b7f3fa4badf431fe34946a5c7ff3268a6cacc19-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="zena-dijeta-ThinkstockPhotos-494622199-600x400-1482233818-2b7f3fa4badf431fe34946a5c7ff3268a6cacc19" /><span class="pop-overlay"><span class="pop-title">10 hormona zbog kojih ne možete da smršate: Evo kako da ih izbalansirate!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/promo/konferencije-i-akcije/svet-u-2017-poslusajte-govor-roberta-cobana-na-otvaranju-konferencije" title="Svet u 2017. - poslušajte govor Roberta Čobana na otvaranju konferencije" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/12/GOR_8137-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="gor_8137" /><span class="pop-overlay"><span class="pop-title">Svet u 2017. - poslušajte govor Roberta Čobana na otvaranju konferencije</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-5"><li><a href="http://www.svet.rs/nas-svet/estrada/sokantno-star-donosi-snimak-gastozovog-oca-goca-je-umrla-zbog-zorice-88-odsto-ona-ce-ubiti-pola-srbije-ako-je-ne-ubijemo-pre-toga-video" title="Šokantno! STAR donosi snimak Gastozovog oca: Goca je umrla zbog Zorice 88 odsto! Ona će ubiti pola Srbije ako je ne ubijemo pre toga! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/12/mama-gastos-zorica-2-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="mama-gastos-zorica-2" /><span class="pop-overlay"><span class="pop-title">Šokantno! STAR donosi snimak Gastozovog oca: Goca je umrla zbog Zorice 88 odsto! Ona će ubiti pola Srbije ako je...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-star/novi-star-prijateljica-iz-pariza-otkriva-gastozova-mama-je-znala-da-ce-umreti-da-ga-vise-nece-videti-otac-dura-zoricu-cu-isterati-sa-gocine-sahrane" title="Novi STAR! Prijateljica iz Pariza otkriva: Gastozova mama je znala da će umreti i da ga više neće videti! Otac Đura: Zoricu ću isterati sa Gocine sahrane!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/12/star-naslovna-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="star-naslovna" /><span class="pop-overlay"><span class="pop-title">Novi STAR! Prijateljica iz Pariza otkriva: Gastozova mama je znala da će umreti i da ga više neće videti! Otac...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-scandal/kupite-novi-scandal-bekutin-sin-ne-zelim-da-trpim-vise-nista-zbog-karijere-moje-majke-kaca-uhapsena-zbog-bivseg-decka-borka-video" title="Kupite novi SCANDAL! Bekutin sin: Ne želim da trpim više ništa zbog karijere moje majke! Kaća uhapšena zbog bivšeg dečka Borka! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/12/01-19-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="01-19" /><span class="pop-overlay"><span class="pop-title">Kupite novi SCANDAL! Bekutin sin: Ne želim da trpim više ništa zbog karijere moje majke! Kaća uhapšena zbog bivšeg dečka...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-svet/novi-svet-sok-gastoz-pokusao-da-se-ubije-kad-je-video-mrtvu-majku-majka-kace-zivkovic-ocajna-posle-hapsenja-moja-cerka-nece-imati-decu-samo-pije" title="Novi SVET! ŠOK: Gastoz pokušao da se ubije kad je video mrtvu majku! Majka Kaće Živković očajna posle hapšenja: Moja ćerka neće imati decu, samo pije! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/12/01-149-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="01-149" /><span class="pop-overlay"><span class="pop-title">Novi SVET! ŠOK: Gastoz pokušao da se ubije kad je video mrtvu majku! Majka Kaće Živković očajna posle hapšenja: Moja...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/skandal-na-sahrani-gastozove-majke-zorica-dukic-napala-novinare" title="Skandal na sahrani Gastozove majke: Zorica Dukić napala novinare" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/12/zorica-dukic-1-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="zorica-dukic-1-1" /><span class="pop-overlay"><span class="pop-title">Skandal na sahrani Gastozove majke: Zorica Dukić napala novinare</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></li>

<div class="wpb_wrapper feed">


	<section class="highlights  term-wrap">


		<h4 class="section-head cf cat-border"><span class="title"><a href="http://www.gloria.rs" target="_blank">Gloria</a></span><a class="more" href="http://www.gloria.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a>


					</h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope="">

			<a itemprop="url" class="image-link" href="http://www.gloria.rs/moda-i-stil/nikol-kidman-u-haljini-koja-je-podelila-javnost-foto/" target="_blank">
				<img width="300" height="200" title="Nikol Kidman u haljini koja je podelila javnost (foto)" alt="Nikol Kidman u haljini koja je podelila javnost (foto)" class="image wp-post-image" src="http://www.gloria.rs/wp-content/uploads/2016/12/Nikol-uvodna-GettyImages-460069122-600x400-1482264799.jpg">
							<span class="image-overlay"></span>

			<span class="meta-overlay">
				<span class="meta">

				<span class="post-format "><i class="fa fa-file-text-o"></i></span>

				</span>
			</span>
					</a>

				<span class="listing-meta"><a class="category main-color cat-color">Moda i stil</a><time itemprop="datePublished" datetime="2016-12-20T21:00:10+00:00">20/12/2016</time></span>
			<h2 itemprop="name"><a class="post-link" href="http://www.gloria.rs/moda-i-stil/nikol-kidman-u-haljini-koja-je-podelila-javnost-foto/" target="_blank">Nikol Kidman u haljini koja je podelila javnost (foto)</a></h2>


		</article>


		<ul class="posts-list thumb">
				<li>
						<a class='image-link small' href='http://www.gloria.rs/price/neda-arneric-sudbina-me-je-spasila/'  target='_blank'><img width='60' height='50' title='Neda Arnerić: Sudbina me je spasila' alt='Neda Arnerić: Sudbina me je spasila' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2016/12/Neda-Arneric-Zoran-Paovic-160x100-1482259612.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Neda Arnerić: Sudbina me je spasila' href='http://www.gloria.rs/price/neda-arneric-sudbina-me-je-spasila/'  target='_blank'>
							Neda Arnerić: Sudbina me je spasila</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/mirjana-bobic-mojsilovic-ko-nikad-nije-patio-taj-nije-ni-ziveo/'  target='_blank'><img width='60' height='50' title='Mirjana Bobić Mojsilović: Ko nikad nije patio, taj nije ni živeo' alt='Mirjana Bobić Mojsilović: Ko nikad nije patio, taj nije ni živeo' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2016/12/mirjana-bobic-mojsilovic-foto-mirko-tabasevic-660x990-160x100-1482250797.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Mirjana Bobić Mojsilović: Ko nikad nije patio, taj nije ni živeo' href='http://www.gloria.rs/price/mirjana-bobic-mojsilovic-ko-nikad-nije-patio-taj-nije-ni-ziveo/'  target='_blank'>
							Mirjana Bobić Mojsilović: Ko nikad nije patio, taj nije ni živeo</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/dirljiva-ispovest-princa-harija-nikada-nisam-preboleo-smrt-majke/'  target='_blank'><img width='60' height='50' title='Dirljiva ispovest princa Harija: Nikada nisam preboleo smrt majke' alt='Dirljiva ispovest princa Harija: Nikada nisam preboleo smrt majke' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2016/11/princ-hari-uvodna-GettyImages-612280558-160x100-1482254133.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Dirljiva ispovest princa Harija: Nikada nisam preboleo smrt majke' href='http://www.gloria.rs/price/dirljiva-ispovest-princa-harija-nikada-nisam-preboleo-smrt-majke/'  target='_blank'>
							Dirljiva ispovest princa Harija: Nikada nisam preboleo smrt majke</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/moda-i-stil/ukrasite-dom-pet-minuta-za-najslade-praznicne-dekoracije-video/'  target='_blank'><img width='60' height='50' title='Ukrasite dom: Pet minuta za najslađe praznične dekoracije (video)' alt='Ukrasite dom: Pet minuta za najslađe praznične dekoracije (video)' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2016/12/Dekoracije-ThinkstockPhotos-613761892-160x100-1482236971.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Moda i stil</a></span>										
						<a class='title' title='Ukrasite dom: Pet minuta za najslađe praznične dekoracije (video)' href='http://www.gloria.rs/moda-i-stil/ukrasite-dom-pet-minuta-za-najslade-praznicne-dekoracije-video/'  target='_blank'>
							Ukrasite dom: Pet minuta za najslađe praznične dekoracije (video)</a>

					</div>		
			</li>		
				
	
	</ul></section></div><li id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">			<div id="horoskop" class="owl-carousel carousel" data-items="6">
<h5 class="widget-title section-head cf main-color"><span class="title">Horoskop</span></h5>
			<ul class="slides">
				<li class="item"><a alt="Ovan" href="/horoskop/#ovan"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ovan.png"><span class="post-title heading-text"><span>Ovan</span></span></a></li>
				<li class="item"><a alt="Bik" href="/horoskop/#bik"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Bik.png"><span class="post-title heading-text"><span>Bik</span></span></a></li>
				<li class="item"><a alt="Blizanci" href="/horoskop/#blizanci"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Blizanci.png"><span class="post-title heading-text"><span>Blizanci</span></span></a></li>
				<li class="item"><a alt="Rak" href="/horoskop/#rak"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Rak.png"><span class="post-title heading-text"><span>Rak</span></span></a></li>
				<li class="item"><a alt="Lav" href="/horoskop/#lav"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Lav.png"><span class="post-title heading-text"><span>Lav</span></span></a></li>
				<li class="item"><a alt="Devica" href="/horoskop/#devica"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Devica.png"><span class="post-title heading-text"><span>Devica</span></span></a></li>
				<li class="item"><a alt="Vaga" href="/horoskop/#vaga"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vaga.png"><span class="post-title heading-text"><span>Vaga</span></span></a></li>
				<li class="item"><a alt="Škorpija" href="/horoskop/#skorpija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Skorpija.png"><span class="post-title heading-text"><span>Škorpija</span></span></a></li>
				<li class="item"><a alt="Strelac" href="/horoskop/#strelac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Strelac.png"><span class="post-title heading-text"><span>Strelac</span></span></a></li>
				<li class="item"><a alt="Jarac" href="/horoskop/#jarac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Jarac.png"><span class="post-title heading-text"><span>Jarac</span></span></a></li>
				<li class="item"><a alt="Vodolija" href="/horoskop/#vodolija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vodolija.png"><span class="post-title heading-text"><span>Vodolija</span></span></a></li>
				<li class="item"><a alt="Ribe" href="/horoskop/#ribe"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ribe.png"><span class="post-title heading-text"><span>Ribe</span></span></a></li>
			</ul>
			</div></div>
		</li>
<div class="wpb_wrapper feed">


	<section class="highlights  term-wrap">


		<h4 class="section-head cf cat-border"><span class="title"><a href="http://www.hellomagazin.rs" target="_blank">Hello!</a></span><a class="more" href="http://www.hellomagazin.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a>


					</h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope="">

			<a itemprop="url" class="image-link" href="http://www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/" target="_blank">
				<img width="300" height="200" title="Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić" alt="Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić" class="image wp-post-image" src="http://www.hellomagazin.rs/wp-content/uploads/2016/03/Kristina-Radenkovic-mirko-tabasevic-360x240.jpg">
							<span class="image-overlay"></span>

			<span class="meta-overlay">
				<span class="meta">

				<span class="post-format "><i class="fa fa-file-text-o"></i></span>

				</span>
			</span>
					</a>

				<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a><time itemprop="datePublished" datetime="2016-12-20T20:29:03+00:00">20/12/2016</time></span>
			<h2 itemprop="name"><a class="post-link" href="http://www.hellomagazin.rs/domace-vesti/kad-emotivna-mama-pise-kristina-radenkovic-rasplakala-ivu-strljic/" target="_blank">Kad emotivna mama piše: Kristina Radenković rasplakala Ivu Štrljić</a></h2>


		</article>


		<ul class="posts-list thumb">
				<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/hello-royal-party-biljana-tipsarevic-ova-godina-je-bila-burna-dinamicna-uzbudljiva/'  target='_blank'><img width='60' height='50' title='Hello! Royal Party – Biljana Tipsarević: Ova godina je bila burna, dinamična i uzbudljiva!' alt='Hello! Royal Party – Biljana Tipsarević: Ova godina je bila burna, dinamična i uzbudljiva!' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/05/biljana_janko_tipsarevic_02_hello-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Hello! Royal Party – Biljana Tipsarević: Ova godina je bila burna, dinamična i uzbudljiva!' href='http://www.hellomagazin.rs/domace-vesti/hello-royal-party-biljana-tipsarevic-ova-godina-je-bila-burna-dinamicna-uzbudljiva/'  target='_blank'>
							Hello! Royal Party – Biljana Tipsarević: Ova godina je bila burna, dinamična i uzbudljiva!</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/gorica-popovic-bilja-krstic-nerazdvojne-drugarice-ali-kume/'  target='_blank'><img width='60' height='50' title='Gorica Popović i Bilja Krstić nerazdvojne drugarice, ali i kume' alt='Gorica Popović i Bilja Krstić nerazdvojne drugarice, ali i kume' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/12/gorica-popovic-bilja-krstic-janko-petkovic-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Gorica Popović i Bilja Krstić nerazdvojne drugarice, ali i kume' href='http://www.hellomagazin.rs/domace-vesti/gorica-popovic-bilja-krstic-nerazdvojne-drugarice-ali-kume/'  target='_blank'>
							Gorica Popović i Bilja Krstić nerazdvojne drugarice, ali i kume</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/anica-dobra-treba-da-cuvamo-svoj-jezik-jer-bez-njega-nema-ni-nas/'  target='_blank'><img width='60' height='50' title='Anica Dobra: Treba da čuvamo svoj jezik, jer bez njega nema ni nas' alt='Anica Dobra: Treba da čuvamo svoj jezik, jer bez njega nema ni nas' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/06/anica-dobra-bosko-karanovic-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Anica Dobra: Treba da čuvamo svoj jezik, jer bez njega nema ni nas' href='http://www.hellomagazin.rs/domace-vesti/anica-dobra-treba-da-cuvamo-svoj-jezik-jer-bez-njega-nema-ni-nas/'  target='_blank'>
							Anica Dobra: Treba da čuvamo svoj jezik, jer bez njega nema ni nas</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/ana-ivanovic-iskreno-moja-porodica-se-mnogo-zrtvovala-za-mene/'  target='_blank'><img width='60' height='50' title='Ana Ivanović iskreno: Moja porodica se mnogo žrtvovala za mene' alt='Ana Ivanović iskreno: Moja porodica se mnogo žrtvovala za mene' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/12/ana-ivanovic-getty-1-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Ana Ivanović iskreno: Moja porodica se mnogo žrtvovala za mene' href='http://www.hellomagazin.rs/domace-vesti/ana-ivanovic-iskreno-moja-porodica-se-mnogo-zrtvovala-za-mene/'  target='_blank'>
							Ana Ivanović iskreno: Moja porodica se mnogo žrtvovala za mene</a>

					</div>		
			</li>		
				
	
	</ul></section></div><li id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<!-- fixed widget --><li id="text-8" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=622389144592950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Svet.magazin" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Svet.magazin" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Svet.magazin">Svet</a></blockquote></div>
</div>
		</li>
<!-- fixed widget --><li id="text-11" class="widget widget_text">			<div class="textwidget"><!-- /44061563/svet_300x250_3 -->
<div id='div-gpt-ad-sidebar_3' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_3'); });
}
</script>
</div></div>
		</li>

			</ul>

		</aside>

			</div> <!-- .main -->

		

	<footer class="main-footer dark">
		<section class="lower-footer">
			<div class="wrap">
		
						
				<ul class="widgets">
					<li class="widget column widget_nav_menu" id="nav_menu-3"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-586969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586969"><a href="http://www.svet.rs/kontakt">Kontakt</a></li>
<li id="menu-item-586968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586968"><a href="http://www.svet.rs/marketing">Marketing</a></li>
<li id="menu-item-636954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636954"><a href="http://www.svet.rs/uslovi-koriscenja">Uslovi korišćenja</a></li>
</ul></div></li><li class="widget column widget_text" id="text-7">			<div class="textwidget">Copyright © 2015 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
		</li><li class="widget column widget_text" id="text-4">			<div class="textwidget"><ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook"  target="_blank" href="https://www.facebook.com/Svet.magazin" data-original-title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter"  target="_blank" href="https://twitter.com/svetrs" data-original-title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.svet.rs/feed" data-original-title="RSS"  target="_blank" ><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a title="" class="icon fa fa-android" href="#" data-original-title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										
										</ul></div>
		</li>				</ul>
			
					
			</div>
		</section>

	
	</footer>

</div> <!-- .main-wrap -->
	<div id="share-wrap">
<div id="share">
	<div class="fb-like" data-href="http://www.svet.rs/nas-svet/estrada/veljko-marljiv-student-svi-ispiti-su-polozeni-u-roku" data-layout="button" data-action="like" data-show-faces="true" data-share="false" style="vertical-align:top"></div>
	<div class="fb-share-button" data-href="http://www.svet.rs/nas-svet/estrada/veljko-marljiv-student-svi-ispiti-su-polozeni-u-roku" data-layout="button" style="vertical-align:top"></div>
	<div class="tweet">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="svetrs">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	<div class="viber">
	<a id="viberid"><img src="http://www.svet.rs/wp-content/themes/svet/img/logo-viber.png"/></a>
    <script>
    var buttonID = "viberid";
    var text = "Pročitaj na svet.rs:" ;
    document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
    </script>
	</div>
	<div class="whatsapp">
	<a href="whatsapp://send?text=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fveljko-marljiv-student-svi-ispiti-su-polozeni-u-roku"><img src="http://www.svet.rs/wp-content/themes/svet/img/whatsapp-share.png"  width="47" height="21"/></a>
	</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"749789","ajaxurl":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "motive-primary-sidebar", "margin_top" : 10, "margin_bottom" : 150, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-8','text-11'] };
</script>



<!-- /44061563/svet_floater_ostalo -->
<div id='div-gpt-ad-1438089968547-9'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater_o'); });
}
</script>
</div>

<!-- floater preko Criteo -->



<div id="ctowrapper">
<div id="ctopanel">
<span class="ctounselectable" id="ctomessage"></span>
</div>
<div id="ctoinnerwrapper">
<div id="ctobannerwrapper" class="ctounselectable">
<div id="ctoclosebg"><a id="ctoclose"></a></div>
<script type='text/javascript'>
if (nosidebar===true){
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=301427");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script>
</div>
</div>
</div>

<script type="text/javascript">
if (nosidebar===true){
var externalBottomMargin = 0;
var externalLeftMargin = 0;
var externalRightMargin = 0;
var internalTopMargin = 0;
var internalBottomMargin = 0;
var internalLeftMargin = 0;
var internalRightMargin = 0;
var red = 0;var green = 0;
var blue = 0;
var bgOpacity = 0.4;
var widthOfBorder = 0;
var borderRed = 255;
var borderGreen = 255;
var borderBlue = 255;
var closePosition = 1;
var closeCrossColor = "ctow";
var closeMessage = "";
var closeRed = 0;
var closeGreen = 0;
var closeBlue = 0;
var appearingAnimationEffect = true;
var disappearingAnimationEffect = true;
var animationTime = 400;
var bottomPosition = 40;
function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");"+(1==window.closePosition?"right":"left")+":-5px;",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:"+bottomPosition+"px;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();
}
</script>




<!-- floater preko Criteo -->

<script type="text/javascript" defer src="http://www.svet.rs/wp-content/cache/js/9089df022d900e740b2b090f599dcaf0.js"></script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2644/2935 objects using memcached
Page Caching using memcached
Database Caching using memcached

 Served from: www.svet.rs @ 2016-12-20 22:44:35 by W3 Total Cache -->