
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Mina Kostić je zbog nje zapustila karijeru: Pevačica pokazala ćerku (video) - Svet portal</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="4MhDCbYKdpcE9MNi3M4a8h-V0quCT-FjznTP8QwdkHQ" />
<link rel="pingback" href="http://www.svet.rs/xmlrpc.php" />

	

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.svet.rs/nas-svet/estrada/mina-kostic-je-zbog-nje-zapustila-karijeru-pevacica-pokazala-cerku-video" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mina Kostić ne krije da joj je poslednjih osam godina ćerka Anastasija na prvom mestu i da svo svoje slobodno vreme provodi upravo sa svojom mezimicom. Ekipa emisije &#8220;EKSKLUZIVno&#8221; sa Minom je posetila jednu igraonicu u kojoj se popularna mama često igra sa svojom ćerkom, prenosi pink.rs. &#8220;Meni nije žao zbog toga zato što mislim" />
<meta name="twitter:title" content="Mina Kostić je zbog nje zapustila karijeru: Pevačica pokazala ćerku (video) - Svet portal" />
<meta name="twitter:site" content="@svetrs" />
<meta name="twitter:image" content="http://stat.svet.rs/wp-content/uploads/2016/01/Mina-Kostic-1-1.jpg" />
<meta name="twitter:creator" content="@svetrs" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Svet portal &raquo; Feed" href="http://www.svet.rs/feed" />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.svet.rs/wp-content/plugins/wp-polls/polls-css.css?x30131' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.svet.rs/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C700%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A900&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='base-lightbox-css'  href='http://www.svet.rs/wp-content/themes/svet/css/lightbox.css?x30131' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='http://www.svet.rs/wp-content/themes/svet/css/style.css?x30131' type='text/css' media='all' />
<link rel='stylesheet' id='base-core-css'  href='http://www.svet.rs/wp-content/themes/svet/style.css?x30131' type='text/css' media='all' />
<link rel='stylesheet' id='base-font-awesome-css'  href='http://www.svet.rs/wp-content/themes/svet/css/fontawesome/css/font-awesome.min.css?x30131' type='text/css' media='all' />
<link rel='stylesheet' id='base-skin-css'  href='http://www.svet.rs/wp-content/themes/svet/css/layout-magazine.css?x30131' type='text/css' media='all' />
<link rel='stylesheet' id='base-responsive-css'  href='http://www.svet.rs/wp-content/themes/svet/css/responsive.css?x30131' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.svet.rs/wp-content/plugins/popular-widget/_css/pop-widget.css?x30131' type='text/css' media='all' />
<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery.js?x30131'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery-migrate.min.js?x30131'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/unveil/jquery.unveil.js?x30131'></script>
<link rel='https://api.w.org/' href='http://www.svet.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.svet.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.svet.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.svet.rs/?p=774262' />
<link rel="alternate" type="application/json+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fmina-kostic-je-zbog-nje-zapustila-karijeru-pevacica-pokazala-cerku-video" />
<link rel="alternate" type="text/xml+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fmina-kostic-je-zbog-nje-zapustila-karijeru-pevacica-pokazala-cerku-video&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
	  <!-- TESTING:
	  Mina Kostić ne krije da joj je poslednjih osam godina ćerka Anastasija na prvom mestu i da svo svoje slobodno vreme provodi upravo sa svojom mezimicom. Ekipa emisije &#8220;EKSKLUZIVno&#8221; sa Minom je posetila jednu igraonicu u kojoj se popularna mama često igra sa svojom ćerkom, prenosi pink.rs. &#8220;Meni nije žao zbog toga zato što mislim	  -->
		<meta property="og:title" content="Mina Kostić je zbog nje zapustila karijeru: Pevačica pokazala ćerku (video)"/>
		<meta property="og:description" content="Mina Kostić ne krije da joj je poslednjih osam godina ćerka Anastasija na prvom mestu i da svo svoje slobodno vreme provodi upravo sa svojom mezimicom. Ekipa emisije &#8220;EKSKLUZIVno&#8221; sa Minom je posetila jednu igraonicu u kojoj se popularna mama često igra sa svojom ćerkom, prenosi pink.rs. &#8220;Meni nije žao zbog toga zato što mislim" />
		<meta property="og:url" content="http://www.svet.rs/nas-svet/estrada/mina-kostic-je-zbog-nje-zapustila-karijeru-pevacica-pokazala-cerku-video"/>
		      

        
					<meta property="og:image" content="http://stat.svet.rs/wp-content/uploads/2016/01/Mina-Kostic-1-1.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Svet portal"/>
		<!-- End Open Graph Meta Tags !-->

    <!-- GA -->	
<!--[if lt IE 9]>
<script src="http://www.svet.rs/wp-content/themes/svet/js/html5.js?x30131" type="text/javascript"></script>
<script src="http://www.svet.rs/wp-content/themes/svet/js/selectivizr.js?x30131" type="text/javascript"></script>
<![endif]-->
<script>
var nosidebar = (jQuery(window).width()<=800) ? true : false,
	the_random=Math.floor((Math.random() * 1000000000) + 1);
</script>
<!--GOOGLE DFP -->
<script type='text/javascript'>
if (nosidebar===false){
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
}
</script>

<script type='text/javascript'>
if (nosidebar===false){
  googletag.cmd.push(function() {
    googletag.defineSlot('/44061563/svet_mobile_mid_front', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-mid').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_branding_front', [[1,1]], 'div-gpt-ad-branding').addService(googletag.pubads());
   googletag.defineSlot('/44061563/svet_300x250_3', [300, 250], 'div-gpt-ad-sidebar_3').addService(googletag.pubads());	  
	    googletag.defineSlot('/44061563/svet_300x250_1_ostalo', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar_1_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_300x250_2_ostalo', [300, 250], 'div-gpt-ad-sidebar_2_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_bilboard_ostalo', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-bilboard_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_floater_ostalo', [[1,1]], 'div-gpt-ad-floater_o').addService(googletag.pubads());
			googletag.defineSlot('/44061563/Svet_300x250_1_d_vesti', [300, 250], 'div-gpt-ad-single-d').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Svet_300x250_1_s_vesti', [300, 250], 'div-gpt-ad-single-l').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Svet portal");
googletag.pubads().setTargeting("slug", "mina-kostic-je-zbog-nje-zapustila-karijeru-pevacica-pokazala-cerku-video");
googletag.pubads().setTargeting("tag", "mina-kostic");
googletag.pubads().setTargeting("subcategory", "estrada");
googletag.pubads().setTargeting("category", "nas-svet");
	
    googletag.enableServices();
  });
  
  }

  
</script>
 <!--GOOGLE DFP -->
</head>

<body class="post-template-default single single-post postid-774262 single-format-standard right-sidebar boxed">
<script type="text/javascript">
  jQuery("img").unveil(100);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / svet.rs / estrada -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='0sHlRC9OSQfsiHaxd8vRmrde7OpY_PgeP4imroimw13.R7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5283297-5', 'auto');
  ga('send', 'pageview');

</script>
<!-- /GA -->
<div class="main-wrap">
<div class="mobile-banner-wrap top" style="text-align:center;background:#161616;">
<div id="mobile-head-banner"></div>				               
</div>
<!-- /44061563/svet_branding_front -->
<div id='div-gpt-ad-branding'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
}
</script>
</div>

	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
				<span class="print">Nedeljnici:</span>
				<ul class="up_nav">
				<li><a href="/novi-svet">Svet</a></li>
				<li><a href="/novi-scandal">Scandal</a></li>
				<li><a href="/novi-star">Star</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>

				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="http://www.svet.rs/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Pretraga..." />
					</form>
					</div> <!-- .search -->
				</div>
				
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf">
										<li><a href="https://www.facebook.com/Svet.magazin" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" class="icon fa fa-rss" title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul></div>
		</div>			
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header >
		
			<div class="title">
			
				<a href="http://www.svet.rs/" title="Svet portal" rel="home">
				
					<img src="http://www.svet.rs/wp-content/themes/svet/img/logo.png" class="logo-image" width="320" height="129" alt="Svet portal"  />

				
				</a>
			
			</div>
			
			<div class="right">
	
			

				<ul class="social-icons cf">
										<li><a href="https://www.facebook.com/Svet.magazin" target="_blank" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" target="_blank"  class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" target="_blank"  class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a href="#" class="icon fa fa-android" title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										<li class="search-box active">
											
											<div class="search">
												<form action="http://www.svet.rs/" method="get">
													<input type="text" name="s" class="query" size="30" value="" placeholder="Pretraga..." />
													<button class="fa fa-search" type="submit"></button>
												</form>
												
											</div> <!-- .search -->
										
										</li>
										</ul>
	 
				<ul  class="up_nav">
				<li><a href="/horoskop">Horoskop</a></li>
				<li><a href="http://www.svet.rs/novi-svet">Svet</a></li>
				<li><a href="http://www.svet.rs/novi-scandal">Scandal</a></li>
				<li><a href="http://www.svet.rs/novi-ekskluziv">Ekskluziv</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>
			 
				
			</div>
			
		</header>
						
		</div>
				<div id="billboard">
			<div id="bilboard-content" style="text-align:center;">
							
				<!-- /44061563/svet_bilboard_ostalo -->
				<div id='div-gpt-ad-bilboard_o'>
				<script type='text/javascript'>
				if (nosidebar===false){
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-bilboard_o'); });
				}
				</script>
				</div>
				
						</div>
		</div>
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigacija</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-novi-container"><ul id="menu-novi" class="menu"><li id="menu-item-568767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-568767"><a href="http://www.svet.rs/nas-svet">Naš svet</a>
<ul class="sub-menu">
	<li id="menu-item-568778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-568778"><a href="http://www.svet.rs/nas-svet/estrada">Estrada</a></li>
	<li id="menu-item-661081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661081"><a href="http://www.svet.rs/nas-svet/rijaliti">Rijaliti</a></li>
	<li id="menu-item-568768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568768"><a href="http://www.svet.rs/nas-svet/dzet-set">Džet-set</a></li>
	<li id="menu-item-568792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568792"><a href="http://www.svet.rs/svetplus">Dijaspora</a></li>
</ul>
</li>
<li id="menu-item-568779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568779"><a href="http://www.svet.rs/strani-svet">Strani svet</a></li>
<li id="menu-item-568781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568781"><a href="http://www.svet.rs/zivot">Život</a>
<ul class="sub-menu">
	<li id="menu-item-723888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723888"><a href="http://www.svet.rs/zivot/zdravlje-i-lepota">Zdravlje i lepota</a></li>
	<li id="menu-item-568770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568770"><a href="http://www.svet.rs/zivot/fitnes">Fitnes</a></li>
	<li id="menu-item-568783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568783"><a href="http://www.svet.rs/zivot/seks">Seks</a></li>
	<li id="menu-item-568780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568780"><a href="http://www.svet.rs/zivot/putovanja">Putovanja</a></li>
	<li id="menu-item-568782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568782"><a href="http://www.svet.rs/zivot/recepti">Recepti</a></li>
	<li id="menu-item-725152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725152"><a href="http://www.svet.rs/zivot/kultura">Kultura</a></li>
	<li id="menu-item-599982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599982"><a href="http://www.svet.rs/horoskop">Horoskop</a></li>
</ul>
</li>
<li id="menu-item-568775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568775"><a href="http://www.svet.rs/promo">Promo</a>
<ul class="sub-menu">
	<li id="menu-item-568793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568793"><a href="http://www.svet.rs/promo/izlog">Izlog</a></li>
	<li id="menu-item-568777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568777"><a href="http://www.svet.rs/promo/promocije">Promocije</a></li>
	<li id="menu-item-568763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568763"><a href="http://www.svet.rs/promo/konferencije-i-akcije">Konferencije i akcije</a></li>
</ul>
</li>
</ul></div>				<a class="home-nav" href="/" alt="home" ><i class="fa fa-home"></i></a>

			</nav>
			<div class="subnav">

			</div>

			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap cf">

	<div class="ts-row with-sidebar cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span><a href="http://www.svet.rs/"><span>Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet"><span>Naš svet</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet/estrada"><span>Estrada</span></a></span></div>		
			
				
<article id="post-774262" class="post-774262 post type-post status-publish format-standard has-post-thumbnail category-estrada tag-mina-kostic" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
		
		
		<h1 class="post-title" itemprop="name">
		Mina Kostić je zbog nje zapustila karijeru: Pevačica pokazala ćerku (video)		</h1>
		
	
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
	
		 
		<span class="posted-on">
			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-03-28T20:20:09+00:00" itemprop="datePublished">28.03.2017 - 20:20</time>
			</span>
		</span>


			</div>
	
	<div class="post-container cf">

									<div class="post-content text-font description" itemprop="articleBody">
					
					<p><img  class="alignnone size-full wp-image-575055" src="http://stat.svet.rs/wp-content/uploads/2015/03/Mina-Kostic-1.jpg" alt="" width="660" height="990" /></p>
<p><strong>Mina Kostić</strong> ne krije da joj je poslednjih osam godina ćerka Anastasija na prvom mestu i da svo svoje slobodno vreme provodi upravo sa svojom mezimicom. Ekipa emisije &#8220;EKSKLUZIVno&#8221; sa Minom je posetila jednu igraonicu u kojoj se popularna mama često igra sa svojom ćerkom, prenosi pink.rs.</p>
<p><strong>&#8220;Meni nije žao zbog toga zato što mislim da je ona moj najveći uspeh i ona je moj, kako ja kažem, najveći hit. Ostvarena sam u svakom smislu, stvarno sam jako srećna&#8221;,</strong> rekla je Mina Kostić.</p>
<p>Mina je istakla da je jako srećna od kad se ostvarila u ulozi majke, a kako je sama otkrila, ona je stroga mama.</p>
<p><strong>&#8220;Uspostavila sam takav kontakt sa njom da budemo drugarice i da mi sve govori, šta god je muči i tišti, da nam kaže. Imamo jedan zdrav odnos. Pokazujem joj svu ljubav ovog sveta, ali autoritet sam&#8221;,</strong> rekla je pevačica.</p>
<p class="embed-container"><iframe width="740" height="416" src="https://www.youtube.com/embed/227W9InPe60?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
					
										
				</div><!-- .post-content -->

							</div>

	<div class="post-footer cf">
				<div class="potpis">
		<span><span class="autor">Autor</span>svet.rs</span>				<span><span class="foto">Foto</span>hello</span>		</div>
			
				
		<div class="post-tags"><span>Ključne reči</span><a href="http://www.svet.rs/kljucne-reci/mina-kostic" rel="tag">Mina Kostić</a></div>
				
		
		
	</div>
		
</article>


<div class="reklama_single cf">
<div class="column half">
<div id="reklama-levo">
<!-- /44061563/Svet_300x250_post_levo -->
<div id='div-gpt-ad-single-l' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-l'); });
}
</script>
</div>

</div>
</div>
<div class="column half">
<div id="reklama-desno">
<!-- /44061563/Svet_300x250_post_desno -->
<div id='div-gpt-ad-single-d' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-d'); });
}
</script>
</div>

</div>
</div>
</div>

<section class="related-posts ">
<div class="gallery-block overlay">
<div class="blok blok-3kol cf">

	<h4 class="section-head cf"><span class="title">Još iz rubrike Naš svet:</span></h4> 
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/njegov-talenat-je-citanje-misli-zika-ostao-bez-teksta-zbog-ovog-takmicara-video" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/01/zika-printscreen-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/01/zika-printscreen-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/01/zika-printscreen-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/njegov-talenat-je-citanje-misli-zika-ostao-bez-teksta-zbog-ovog-takmicara-video">Njegov talenat je čitanje misli: Žika ostao bez teksta zbog ovog takmičara (video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/dani-otkrio-kako-vodi-ljubav-sa-zenom-evo-ko-im-peva-na-uvce-dok-su-u-krevetu-video" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/01/Djani-sa-zenom-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/01/Djani-sa-zenom-333x200-1.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/01/Djani-sa-zenom-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/dani-otkrio-kako-vodi-ljubav-sa-zenom-evo-ko-im-peva-na-uvce-dok-su-u-krevetu-video">Đani otkrio kako vodi ljubav sa ženom: Evo ko im peva na uvce dok su u krevetu! (video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/poznati-par-u-problemu-mrka-nema-sta-da-jede-zbog-ane" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2016/10/ana-bekuta-milutin-mrkonjic-Vladimir-Lukic-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2016/10/ana-bekuta-milutin-mrkonjic-Vladimir-Lukic-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2016/10/ana-bekuta-milutin-mrkonjic-Vladimir-Lukic-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/poznati-par-u-problemu-mrka-nema-sta-da-jede-zbog-ane">Poznati par u problemu: Mrka nema šta da jede zbog Ane!</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/milica-todorovic-ovako-reaguje-kada-je-pitaju-o-prvom-decku-koji-je-takode-pevac-fotovideo" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2016/10/milica-todorovic-instagram-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/milica-todorovic-ovako-reaguje-kada-je-pitaju-o-prvom-decku-koji-je-takode-pevac-fotovideo">Milica Todorović ovako reaguje kada je pitaju o prvom dečku, koji je takođe pevač! (foto/video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/aca-lukas-postaje-model-iznenadicete-se-kada-saznate-ciji-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/03/aca-lukas-insta-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/03/aca-lukas-insta-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/03/aca-lukas-insta-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/aca-lukas-postaje-model-iznenadicete-se-kada-saznate-ciji-foto">Aca Lukas postaje model, a iznenadićete se kada saznate čiji! (foto)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/rijaliti/sok-u-parovima-da-li-je-aleksandra-cerka-srboljuba-subotica-video" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/02/aleksandra-subotic-insta-1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/02/aleksandra-subotic-insta-1-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/02/aleksandra-subotic-insta-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Rijaliti</span><a href="http://www.svet.rs/nas-svet/rijaliti/sok-u-parovima-da-li-je-aleksandra-cerka-srboljuba-subotica-video">Šok u Parovima: Da li je Aleksandra ćerka Srboljuba Subotića!? (video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/dajana-se-vratila-na-scenu-fanovima-je-vec-dosta-evo-sta-su-porucili-razvedenoj-voditeljki-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/03/dajana-jaksic-2-660x440-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/03/dajana-jaksic-2-660x440-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/03/dajana-jaksic-2-660x440-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/dajana-se-vratila-na-scenu-fanovima-je-vec-dosta-evo-sta-su-porucili-razvedenoj-voditeljki-foto">Dajana se vratila na scenu, a fanovima je već dosta! Evo šta su poručili razvedenoj voditeljki (foto)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/scandal-u-novom-broju-donosi-aca-lukas-izgubio-100-000-evra-ovog-vikenda" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/03/Aca-Lukas-foto-Ivan-Vucicevic-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/03/Aca-Lukas-foto-Ivan-Vucicevic-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/03/Aca-Lukas-foto-Ivan-Vucicevic-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/scandal-u-novom-broju-donosi-aca-lukas-izgubio-100-000-evra-ovog-vikenda">SCANDAL! u novom broju donosi! Aca Lukas izgubio 100.000 evra ovog vikenda!</a></p>
				
			</div>
</div> 


		
	
</div>
</div>
</section>

				<div class="comments">
								</div>
	
			
		</div>

		
	</div> <!-- .ts-row -->
			
		
		<aside class="col-4 sidebar ajax">
			<ul style="margin-bottom:10px">
						<li class="widget abc"><!-- 300x250_sidebar_1-->
<!-- /44061563/svet_300x250_1_ostalo -->
<div id='div-gpt-ad-sidebar_1_o'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_1_o'); });
}
</script>
</div>
			</li>

						</ul>
			<ul class="widgets">
			<li id="popular-widget-5" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Najnovije vesti</a></li><li><a href="#viewed" rel="nofollow">Najčitanije vesti</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-recent-5"><li><a href="http://www.svet.rs/zivot/kultura/predstava-tre-sorelle-centra-za-kulturu-tivan-gostuje-na-sceni-zvezdara-teatra" title="Predstava “Tre sorelle” Centra za kulturu Tivan gostuje na sceni Zvezdara teatra" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/03/www.gloria.rsIMG_1891-1-600x400-14def60294d6cd7fc5799caa02b012d62a0cefe8-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Predstava “Tre sorelle” Centra za kulturu Tivan gostuje na sceni Zvezdara teatra</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/mina-kostic-je-zbog-nje-zapustila-karijeru-pevacica-pokazala-cerku-video" title="Mina Kostić je zbog nje zapustila karijeru: Pevačica pokazala ćerku (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2016/01/Mina-Kostic-1-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Mina Kostić je zbog nje zapustila karijeru: Pevačica pokazala ćerku (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/strani-svet/da-li-ste-primetili-fore-za-odrasle-u-crtacima-i-filmovima-za-decu-video" title="Da li ste primetili: Fore za odrasle u crtaćima i filmovima za decu (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/03/stat.hellomagazin.rshokus-pokus-film-facebook-16896aca3ace3efc2e081030355fa7cfb0bab9e4-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Da li ste primetili: Fore za odrasle u crtaćima i filmovima za decu (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/njegov-talenat-je-citanje-misli-zika-ostao-bez-teksta-zbog-ovog-takmicara-video" title="Njegov talenat je čitanje misli: Žika ostao bez teksta zbog ovog takmičara (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/01/zika-printscreen-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Njegov talenat je čitanje misli: Žika ostao bez teksta zbog ovog takmičara (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/strani-svet/godine-nisu-prepreka-za-ljubav-poznati-parovi-koji-ne-haju-za-razlike" title="Godine nisu prepreka za ljubav: Poznati parovi koji ne haju za razlike" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/03/stat.hellomagazin.rsbijonse-dzej-zi-getty-640-f2a0aeb4bdb26fb66ed40c7d43c54de3b383e186-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Godine nisu prepreka za ljubav: Poznati parovi koji ne haju za razlike</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-5"><li><a href="http://www.svet.rs/novi-star/novi-star-porodicna-tajna-dokovica-novak-im-dao-pare-da-ga-ostave-na-miru-sok-aleksandra-izgubila-starateljstvo-nad-cerkom-muz-natase-bekvalac-se-zalio" title="Novi STAR! Porodična tajna Đokovića: Novak im dao pare da ga ostave na miru! ŠOK: Aleksandra izgubila starateljstvo nad ćerkom! Muž Nataše Bekvalac se žalio!" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/03/naslovna-1-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Novi STAR! Porodična tajna Đokovića: Novak im dao pare da ga ostave na miru! ŠOK: Aleksandra izgubila starateljstvo nad ćerkom!...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-svet/kupite-svet-progovorila-ljubina-ljubavnica-kako-sam-unistila-brak-natase-bekvalac-jelena-zivi-u-strahu-da-je-novak-vara-porodicna-tragedija-milana-stankovica" title="Kupite SVET! Progovorila Ljubina ljubavnica: Kako sam uništila brak Nataše Bekvalac! Jelena živi u strahu da je Novak vara! Porodična tragedija Milana Stankovića! (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/03/svet-naslovna-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Kupite SVET! Progovorila Ljubina ljubavnica: Kako sam uništila brak Nataše Bekvalac! Jelena živi u strahu da je Novak vara! Porodična...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-scandal/kupite-scandal-nada-macura-u-panici-novak-mora-da-potrazi-pomoc-da-bi-se-spasao-bolesti-haris-u-suzama-rado-nemoj-molim-te-na-operaciju-dragana-katic-izgubila-nasledstvo-video" title="Kupite SCANDAL! Nada Macura u panici: Novak mora da potraži pomoć da bi se spasao bolesti! Haris u suzama: Rado, nemoj molim te na operaciju! Dragana Katić izgubila nasledstvo!  (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/03/660-PX-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Kupite SCANDAL! Nada Macura u panici: Novak mora da potraži pomoć da bi se spasao bolesti! Haris u suzama: Rado, nemoj...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/upoznajte-coveka-koji-je-u-danskoj-platio-pola-miliona-evra-za-krstenje-kome-je-ceca-pevala-na-slavlju" title="Upoznajte čoveka koji je u Danskoj platio pola miliona evra za krštenje i kome je Ceca pevala na slavlju" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/03/Clipboard05-5-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Upoznajte čoveka koji je u Danskoj platio pola miliona evra za krštenje i kome je Ceca pevala na slavlju</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/dzet-set/tajna-cuvana-godinama-ognjen-se-ne-preziva-amidzic-vec-ovako" title="Tajna čuvana godinama: Ognjen se ne preziva Amidžić već ovako!" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/03/ognjen-amidzic-ANtonio-ATA-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Tajna čuvana godinama: Ognjen se ne preziva Amidžić već ovako!</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></li>

<div class="wpb_wrapper feed">


	<section class="highlights  term-wrap">


		<h4 class="section-head cf cat-border"><span class="title"><a href="http://www.gloria.rs" target="_blank">Gloria</a></span><a class="more" href="http://www.gloria.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a>


					</h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope="">

			<a itemprop="url" class="image-link" href="http://www.gloria.rs/moda-i-stil/tijana-curovic-za-dobar-izgled-obavezni-su-samo-parfem-i-osmeh/" target="_blank">
				<img width="300" height="200" title="Tijana Čurović: Za dobar izgled obavezni su samo parfem i osmeh" alt="Tijana Čurović: Za dobar izgled obavezni su samo parfem i osmeh" class="image wp-post-image" src="http://www.gloria.rs/wp-content/uploads/2017/03/tijana-djurovic-jelena-jovanov-4-700x1050-600x400.jpg">
							<span class="image-overlay"></span>

			<span class="meta-overlay">
				<span class="meta">

				<span class="post-format "><i class="fa fa-file-text-o"></i></span>

				</span>
			</span>
					</a>

				<span class="listing-meta"><a class="category main-color cat-color">Moda i stil</a><time itemprop="datePublished" datetime="2017-03-28T17:09:16+00:00">28/03/2017</time></span>
			<h2 itemprop="name"><a class="post-link" href="http://www.gloria.rs/moda-i-stil/tijana-curovic-za-dobar-izgled-obavezni-su-samo-parfem-i-osmeh/" target="_blank">Tijana Čurović: Za dobar izgled obavezni su samo parfem i osmeh</a></h2>


		</article>


		<ul class="posts-list thumb">
				<li>
						<a class='image-link small' href='http://www.gloria.rs/moda-i-stil/melina-dzinovic-u-casopisu-vogue-kreacije-koje-obozavaju-svetske-zvezde-su-osvojile-i-brazil/'  target='_blank'><img width='60' height='50' title='Melina Džinović u časopisu “Vogue”: Kreacije koje obožavaju svetske zvezde su osvojile i Brazil' alt='Melina Džinović u časopisu “Vogue”: Kreacije koje obožavaju svetske zvezde su osvojile i Brazil' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2016/06/Melina-Džinović-Miloš-Nadaždin-14-160x100.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Moda i stil</a></span>										
						<a class='title post-link-small' title='Melina Džinović u časopisu “Vogue”: Kreacije koje obožavaju svetske zvezde su osvojile i Brazil' href='http://www.gloria.rs/moda-i-stil/melina-dzinovic-u-casopisu-vogue-kreacije-koje-obozavaju-svetske-zvezde-su-osvojile-i-brazil/'  target='_blank'>
							Melina Džinović u časopisu “Vogue”: Kreacije koje obožavaju svetske zvezde su osvojile i Brazil</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/vesna-stanojevic-u-novom-broju-glorije-zbog-ugrozenih-ljudi-se-rasplacem/'  target='_blank'><img width='60' height='50' title='Vesna Stanojević u novom broju “Glorije”: Zbog ugroženih ljudi se rasplačem' alt='Vesna Stanojević u novom broju “Glorije”: Zbog ugroženih ljudi se rasplačem' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2017/03/Vesna-Stanojevic-Jakov-Simovic-160x100.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title post-link-small' title='Vesna Stanojević u novom broju “Glorije”: Zbog ugroženih ljudi se rasplačem' href='http://www.gloria.rs/price/vesna-stanojevic-u-novom-broju-glorije-zbog-ugrozenih-ljudi-se-rasplacem/'  target='_blank'>
							Vesna Stanojević u novom broju “Glorije”: Zbog ugroženih ljudi se rasplačem</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/sergej-cetkovic-supruga-i-ja-smo-dugo-cekali-da-postanemo-roditelji/'  target='_blank'><img width='60' height='50' title='Sergej Ćetković: Supruga i ja smo dugo čekali da postanemo roditelji' alt='Sergej Ćetković: Supruga i ja smo dugo čekali da postanemo roditelji' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2017/03/sergej-cetkovic-Antonio-Ahel-160x100.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title post-link-small' title='Sergej Ćetković: Supruga i ja smo dugo čekali da postanemo roditelji' href='http://www.gloria.rs/price/sergej-cetkovic-supruga-i-ja-smo-dugo-cekali-da-postanemo-roditelji/'  target='_blank'>
							Sergej Ćetković: Supruga i ja smo dugo čekali da postanemo roditelji</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/ana-divac-vlade-je-tata-za-prakticne-probleme-ja-sam-vise-za-emotivne/'  target='_blank'><img width='60' height='50' title='Ana Divac: Vlade je tata za praktične probleme, ja sam više za emotivne' alt='Ana Divac: Vlade je tata za praktične probleme, ja sam više za emotivne' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2017/03/Ana-Divac-Jakov-Simovic-1-160x100.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title post-link-small' title='Ana Divac: Vlade je tata za praktične probleme, ja sam više za emotivne' href='http://www.gloria.rs/price/ana-divac-vlade-je-tata-za-prakticne-probleme-ja-sam-vise-za-emotivne/'  target='_blank'>
							Ana Divac: Vlade je tata za praktične probleme, ja sam više za emotivne</a>

					</div>		
			</li>		
				
	
	</ul></section></div><li id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">			<div id="horoskop" class="owl-carousel carousel" data-items="6">
<h5 class="widget-title section-head cf main-color"><span class="title">Horoskop</span></h5>
			<ul class="slides">
				<li class="item"><a alt="Ovan" href="/horoskop#ovan"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ovan.png"><span class="post-title heading-text"><span>Ovan</span></span></a></li>
				<li class="item"><a alt="Bik" href="/horoskop#bik"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Bik.png"><span class="post-title heading-text"><span>Bik</span></span></a></li>
				<li class="item"><a alt="Blizanci" href="/horoskop#blizanci"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Blizanci.png"><span class="post-title heading-text"><span>Blizanci</span></span></a></li>
				<li class="item"><a alt="Rak" href="/horoskop#rak"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Rak.png"><span class="post-title heading-text"><span>Rak</span></span></a></li>
				<li class="item"><a alt="Lav" href="/horoskop#lav"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Lav.png"><span class="post-title heading-text"><span>Lav</span></span></a></li>
				<li class="item"><a alt="Devica" href="/horoskop#devica"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Devica.png"><span class="post-title heading-text"><span>Devica</span></span></a></li>
				<li class="item"><a alt="Vaga" href="/horoskop#vaga"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vaga.png"><span class="post-title heading-text"><span>Vaga</span></span></a></li>
				<li class="item"><a alt="Škorpija" href="/horoskop#skorpija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Skorpija.png"><span class="post-title heading-text"><span>Škorpija</span></span></a></li>
				<li class="item"><a alt="Strelac" href="/horoskop#strelac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Strelac.png"><span class="post-title heading-text"><span>Strelac</span></span></a></li>
				<li class="item"><a alt="Jarac" href="/horoskop#jarac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Jarac.png"><span class="post-title heading-text"><span>Jarac</span></span></a></li>
				<li class="item"><a alt="Vodolija" href="/horoskop#vodolija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vodolija.png"><span class="post-title heading-text"><span>Vodolija</span></span></a></li>
				<li class="item"><a alt="Ribe" href="/horoskop#ribe"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ribe.png"><span class="post-title heading-text"><span>Ribe</span></span></a></li>
			</ul>
			</div></div>
		</li>
<div class="wpb_wrapper feed">


	<section class="highlights  term-wrap">


		<h4 class="section-head cf cat-border"><span class="title"><a href="http://www.hellomagazin.rs" target="_blank">Hello!</a></span><a class="more" href="http://www.hellomagazin.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a>


					</h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope="">

			<a itemprop="url" class="image-link" href="http://www.hellomagazin.rs/domace-vesti/stizu-rode-cerka-dragana-dzajica-pokazala-trudnicki-stomak/" target="_blank">
				<img width="300" height="200" title="Stižu rode: Ćerka Dragana Džajića pokazala trudnički stomak" alt="Stižu rode: Ćerka Dragana Džajića pokazala trudnički stomak" class="image wp-post-image" src="http://stat.hellomagazin.rs/wp-content/uploads/2017/03/Dragana-Dzajic-3-360x240.jpg">
							<span class="image-overlay"></span>

			<span class="meta-overlay">
				<span class="meta">

				<span class="post-format "><i class="fa fa-file-text-o"></i></span>

				</span>
			</span>
					</a>

				<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a><time itemprop="datePublished" datetime="2017-03-28T16:38:18+00:00">28/03/2017</time></span>
			<h2 itemprop="name"><a class="post-link" href="http://www.hellomagazin.rs/domace-vesti/stizu-rode-cerka-dragana-dzajica-pokazala-trudnicki-stomak/" target="_blank">Stižu rode: Ćerka Dragana Džajića pokazala trudnički stomak</a></h2>


		</article>


		<ul class="posts-list thumb">
				<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/ognjen-amidzic-o-amidzi-souu-za-rad-pred-kamerama-vrhunac-je-imati-autorski-zabavni-sou/'  target='_blank'><img width='60' height='50' title='Ognjen Amidžić o “Amidži šouu”: Za rad pred kamerama vrhunac je imati autorski zabavni šou' alt='Ognjen Amidžić o “Amidži šouu”: Za rad pred kamerama vrhunac je imati autorski zabavni šou' class='attachment-post-thumbnail wp-post-image' src='http://stat.hellomagazin.rs/wp-content/uploads/2015/10/ognjen-amidzic-1-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title post-link-small' title='Ognjen Amidžić o “Amidži šouu”: Za rad pred kamerama vrhunac je imati autorski zabavni šou' href='http://www.hellomagazin.rs/domace-vesti/ognjen-amidzic-o-amidzi-souu-za-rad-pred-kamerama-vrhunac-je-imati-autorski-zabavni-sou/'  target='_blank'>
							Ognjen Amidžić o “Amidži šouu”: Za rad pred kamerama vrhunac je imati autorski zabavni šou</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/ana-ivanovic-bastijan-se-sele-u-cikago/'  target='_blank'><img width='60' height='50' title='Ana Ivanović i Bastijan se sele u Čikago?' alt='Ana Ivanović i Bastijan se sele u Čikago?' class='attachment-post-thumbnail wp-post-image' src='http://stat.hellomagazin.rs/wp-content/uploads/2016/12/ana-ivanovic-bastijan-svajnstajger-2-getty-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title post-link-small' title='Ana Ivanović i Bastijan se sele u Čikago?' href='http://www.hellomagazin.rs/domace-vesti/ana-ivanovic-bastijan-se-sele-u-cikago/'  target='_blank'>
							Ana Ivanović i Bastijan se sele u Čikago?</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/severina-igor-ce-se-tokom-leta-preseliti-u-split-gde-ce-docekati-naslednika/'  target='_blank'><img width='60' height='50' title='Severina i Igor će se tokom leta preseliti u Split, gde će dočekati naslednika' alt='Severina i Igor će se tokom leta preseliti u Split, gde će dočekati naslednika' class='attachment-post-thumbnail wp-post-image' src='http://stat.hellomagazin.rs/wp-content/uploads/2016/04/severina_igor-foto-mirko-tabasevic-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title post-link-small' title='Severina i Igor će se tokom leta preseliti u Split, gde će dočekati naslednika' href='http://www.hellomagazin.rs/domace-vesti/severina-igor-ce-se-tokom-leta-preseliti-u-split-gde-ce-docekati-naslednika/'  target='_blank'>
							Severina i Igor će se tokom leta preseliti u Split, gde će dočekati naslednika</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/natasa-pavlovic-blista-u-trudnoci-zgodna-nasmejana-ceka-prinovu/'  target='_blank'><img width='60' height='50' title='Nataša Pavlović blista u trudnoći: Zgodna i nasmejana čeka prinovu' alt='Nataša Pavlović blista u trudnoći: Zgodna i nasmejana čeka prinovu' class='attachment-post-thumbnail wp-post-image' src='http://stat.hellomagazin.rs/wp-content/uploads/2017/03/natasa-pavlovic-foto-mirko-tabasevic-03-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title post-link-small' title='Nataša Pavlović blista u trudnoći: Zgodna i nasmejana čeka prinovu' href='http://www.hellomagazin.rs/domace-vesti/natasa-pavlovic-blista-u-trudnoci-zgodna-nasmejana-ceka-prinovu/'  target='_blank'>
							Nataša Pavlović blista u trudnoći: Zgodna i nasmejana čeka prinovu</a>

					</div>		
			</li>		
				
	
	</ul></section></div><li id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<!-- fixed widget --><li id="text-8" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=622389144592950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Svet.magazin" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Svet.magazin" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Svet.magazin">Svet</a></blockquote></div>
</div>
		</li>
<!-- fixed widget --><li id="text-11" class="widget widget_text">			<div class="textwidget"><!-- /44061563/svet_300x250_3 -->
<div id='div-gpt-ad-sidebar_3' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_3'); });
}
</script>
</div></div>
		</li>

			</ul>

		</aside>

			</div> <!-- .main -->

		

	<footer class="main-footer dark">
		<section class="lower-footer">
			<div class="wrap">
		
						
				<ul class="widgets">
					<li class="widget column widget_nav_menu" id="nav_menu-3"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-586969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586969"><a href="http://www.svet.rs/kontakt">Kontakt</a></li>
<li id="menu-item-586968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586968"><a href="http://www.svet.rs/marketing">Marketing</a></li>
<li id="menu-item-636954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636954"><a href="http://www.svet.rs/uslovi-koriscenja">Uslovi korišćenja</a></li>
</ul></div></li><li class="widget column widget_text" id="text-7">			<div class="textwidget">Copyright © 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
		</li><li class="widget column widget_text" id="text-4">			<div class="textwidget"><ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook"  target="_blank" href="https://www.facebook.com/Svet.magazin" data-original-title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter"  target="_blank" href="https://twitter.com/svetrs" data-original-title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.svet.rs/feed" data-original-title="RSS"  target="_blank" ><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a title="" class="icon fa fa-android" href="#" data-original-title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										
										</ul></div>
		</li>				</ul>
			
					
			</div>
		</section>

	
	</footer>

</div> <!-- .main-wrap -->
	<div id="share-wrap">
<div id="share">
	<div class="fb-like" data-href="http://www.svet.rs/nas-svet/estrada/mina-kostic-je-zbog-nje-zapustila-karijeru-pevacica-pokazala-cerku-video" data-layout="button" data-action="like" data-show-faces="true" data-share="false" style="vertical-align:top"></div>
	<div class="fb-share-button" data-href="http://www.svet.rs/nas-svet/estrada/mina-kostic-je-zbog-nje-zapustila-karijeru-pevacica-pokazala-cerku-video" data-layout="button" style="vertical-align:top"></div>
	<div class="tweet">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="svetrs">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	<div class="viber">
	<a id="viberid"><img src="http://www.svet.rs/wp-content/themes/svet/img/logo-viber.png"/></a>
    <script>
    var buttonID = "viberid";
    var text = "Pročitaj na svet.rs:" ;
    document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
    </script>
	</div>
	<div class="whatsapp">
	<a href="whatsapp://send?text=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fmina-kostic-je-zbog-nje-zapustila-karijeru-pevacica-pokazala-cerku-video"><img src="http://www.svet.rs/wp-content/themes/svet/img/whatsapp-share.png"  width="47" height="21"/></a>
	</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wp-polls/polls-js.js?x30131'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/vendor.js?x30131'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/bunyad-theme.js?x30131'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/lightbox.js?x30131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"774262","ajaxurl":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/popular-widget/_js/pop-widget.js?x30131'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "motive-primary-sidebar", "margin_top" : 10, "margin_bottom" : 150, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-8','text-11'] };
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?x30131'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/wp-embed.min.js?x30131'></script>

<!-- /44061563/svet_floater_ostalo -->
<div id='div-gpt-ad-1438089968547-9'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater_o'); });
}
</script>
</div>

<!-- floater preko Criteo -->


<style media="screen" type="text/css">
#ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image/png;base64,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)}#ctoclosebg{cursor:pointer;padding:7px;}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}</style>
<div id="ctowrapper">
<div id="ctopanel">
<span class="ctounselectable" id="ctomessage"></span>
</div>
<div id="ctoinnerwrapper">
<div id="ctobannerwrapper" class="ctounselectable">
<div id="ctoclosebg"><a id="ctoclose"></a></div>
<script type='text/javascript'>
if (nosidebar===true){
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=301427");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script>
</div>
</div>
</div>

<script type="text/javascript">
if (nosidebar===true){
var externalBottomMargin = 0;
var externalLeftMargin = 0;
var externalRightMargin = 0;
var internalTopMargin = 0;
var internalBottomMargin = 0;
var internalLeftMargin = 0;
var internalRightMargin = 0;
var red = 0;var green = 0;
var blue = 0;
var bgOpacity = 0.4;
var widthOfBorder = 0;
var borderRed = 255;
var borderGreen = 255;
var borderBlue = 255;
var closePosition = 1;
var closeCrossColor = "ctow";
var closeMessage = "";
var closeRed = 0;
var closeGreen = 0;
var closeBlue = 0;
var appearingAnimationEffect = true;
var disappearingAnimationEffect = true;
var animationTime = 400;
var bottomPosition = 40;
function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");"+(1==window.closePosition?"right":"left")+":-5px;",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:"+bottomPosition+"px;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();
}
</script>




<!-- floater preko Criteo -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2635/2726 objects using memcached
Page Caching using memcached
Content Delivery Network via stat.svet.rs
Database Caching using memcached

 Served from: www.svet.rs @ 2017-03-28 20:39:34 by W3 Total Cache -->