
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<link type="text/css" media="all" href="http://www.svet.rs/wp-content/cache/css/7559b480141ceeb42561593f4fb04eb7.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.svet.rs/wp-content/cache/css/e6f1e51d4fdd2d60ff1ac5e8cdea820f.css" rel="stylesheet" /><title>Evo kako Ksenija i Veljko mere svoju ljubav | svet</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="4MhDCbYKdpcE9MNi3M4a8h-V0quCT-FjznTP8QwdkHQ" />
<link rel="pingback" href="http://www.svet.rs/xmlrpc.php" />

	
			<!-- Using Stormation's 'Read More, Copy Link' plugin from stormation.info -->
			<script language="JavaScript">
				function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici  <a href='www.svet.rs/nas-svet/estrada/evo-kako-ksenija-i-veljko-mere-svoju-ljubav'>www.svet.rs/nas-svet/estrada/evo-kako-ksenija-i-veljko-mere-svoju-ljubav</a> © svet";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;
			</script>
			
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="keywords" itemprop="keywords" content="ksenija bujišić,veljko ražnatović,estrada" />

<link rel="canonical" href="http://www.svet.rs/nas-svet/estrada/evo-kako-ksenija-i-veljko-mere-svoju-ljubav" />
				<script type="text/javascript">
					var _gaq = _gaq || [];
					          _gaq.push(['_setAccount', 'UA-5283297-5']);
															          _gaq.push(['_trackPageview']);
					(function () {
						var ga = document.createElement('script');
						ga.type = 'text/javascript';
						ga.async = true;
						            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						            var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="svet &raquo; Feed" href="http://www.svet.rs/feed" />
<link rel="alternate" type="application/rss+xml" title="svet &raquo; Comments Feed" href="http://www.svet.rs/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="svet &raquo; Evo kako Ksenija i Veljko mere svoju ljubav Comments Feed" href="http://www.svet.rs/nas-svet/estrada/evo-kako-ksenija-i-veljko-mere-svoju-ljubav/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.svet.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		



<link rel='stylesheet' id='base-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C700%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A900&#038;subset=latin-ext' type='text/css' media='all' />











<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/unveil/jquery.unveil.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wpdiscuz/assets/third-party/validator/validator.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wpdiscuz/assets/third-party/tooltipster/js/jquery.tooltipster.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Sakrij odgovore","wc_show_replies_text":"Prika\u017ei odgovore","wc_msg_required_fields":"Unesite sva potrebna polja","wc_invalid_field":"Neko od unetih polja nije validno popunjeno","wc_invalid_captcha":"Neta\u010dan Captcha kod","wc_error_empty_text":"popunite ovo polje da bi ste komentarisali","wc_error_url_text":"url adresa nije validna","wc_error_email_text":"email adresa nije validna","wc_login_to_vote":"Morate biti ulogovani za glasanje.","wc_deny_voting_from_same_ip":"Nemate dozvolu za ocenu komentara","wc_self_vote":"Ne mo\u017eete glasati za va\u0161 komentar","wc_vote_only_one_time":"Ve\u0107 ste glasali za ovaj komentar","wc_voting_error":"Gre\u0161ka u glasanju","wc_captcha_show_hide":"1","wc_msg_input_min_length":"Unos je prekratak","wc_msg_input_max_length":"Unos je predug","wc_held_for_moderate":"Va\u0161 komentar \u010deka na moderaciju.","wc_comment_edit_not_possible":"Ovaj komentar se vi\u0161e ne mo\u017ee ure\u0111ivati","wc_comment_not_updated":"Komentar nije sa\u010duvan","wc_comment_not_edited":"Nema nikakvih promena","wc_new_comment_button_text":"novi komentar","wc_new_comments_button_text":"novi komentari","wc_new_reply_button_text":"novi odgovor na tvoj komentar","wc_new_replies_button_text":"novi odgovori na tvoje komentare","wc_captcha_show_hide_for_members":0,"is_email_field_required":"1","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"version":"3.2.8","wc_post_id":711849,"loadLastCommentId":null}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js?ver=3.2.8'></script>
<link rel='https://api.w.org/' href='http://www.svet.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.svet.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.svet.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bregović smatra da je Bog pažljivo rukovao s njim: Prošao sam ceo rokenrol, a nisam ni sidu dobio!' href='http://www.svet.rs/nas-svet/estrada/bregovic-smatra-da-je-bog-pazljivo-rukovao-s-njim-prosao-sam-ceo-rokenrol-a-nisam-ni-sidu-dobio' />
<link rel='next' title='Ceca zna red: Snajka je samo ona koja se uda za mog sina, ostalo su devojke!' href='http://www.svet.rs/nas-svet/estrada/ceca-zna-red-snajka-je-samo-ona-koja-se-uda-za-mog-sina-ostalo-su-devojke' />
<meta name="generator" content="WordPress 4.5" />
<link rel='shortlink' href='http://www.svet.rs/?p=711849' />
<link rel="alternate" type="application/json+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fevo-kako-ksenija-i-veljko-mere-svoju-ljubav" />
<link rel="alternate" type="text/xml+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fevo-kako-ksenija-i-veljko-mere-svoju-ljubav&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="Evo kako Ksenija i Veljko mere svoju ljubav"/>
		<meta property="og:description" content="" />
		<meta property="og:url" content="http://www.svet.rs/nas-svet/estrada/evo-kako-ksenija-i-veljko-mere-svoju-ljubav"/>
		      

        
					<meta property="og:image" content="http://www.svet.rs/wp-content/uploads/2016/09/veljko-i-ksenija-insta.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="svet"/>
		<!-- End Open Graph Meta Tags !-->

    
            	
<!--[if lt IE 9]>
<script src="http://www.svet.rs/wp-content/themes/svet/js/html5.js" type="text/javascript"></script>
<script src="http://www.svet.rs/wp-content/themes/svet/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->
<script>
var nosidebar = (jQuery(window).width()<=800) ? true : false,
	the_random=Math.floor((Math.random() * 1000000000) + 1);
</script>
<!--GOOGLE DFP -->
<script type='text/javascript'>
if (nosidebar===false){
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
}
</script>

<script type='text/javascript'>
if (nosidebar===false){
  googletag.cmd.push(function() {
    googletag.defineSlot('/44061563/svet_mobile_mid_front', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-mid').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_branding_front', [[1,1]], 'div-gpt-ad-branding').addService(googletag.pubads());
   googletag.defineSlot('/44061563/svet_300x250_3', [300, 250], 'div-gpt-ad-sidebar_3').addService(googletag.pubads());	  
	    googletag.defineSlot('/44061563/svet_300x250_1_ostalo', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar_1_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_300x250_2_ostalo', [300, 250], 'div-gpt-ad-sidebar_2_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_bilboard_ostalo', [970, 90], 'div-gpt-ad-bilboard_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_floater_ostalo', [[1,1]], 'div-gpt-ad-floater_o').addService(googletag.pubads());
			googletag.defineSlot('/44061563/Svet_300x250_1_d_vesti', [300, 250], 'div-gpt-ad-single-d').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Svet_300x250_1_s_vesti', [300, 250], 'div-gpt-ad-single-l').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "svet");
googletag.pubads().setTargeting("slug", "evo-kako-ksenija-i-veljko-mere-svoju-ljubav");
googletag.pubads().setTargeting("tag", "ksenija-bujisic");
googletag.pubads().setTargeting("tag", "veljko-raznatovic");
googletag.pubads().setTargeting("subcategory", "estrada");
googletag.pubads().setTargeting("category", "nas-svet");
	
    googletag.enableServices();
  });
  
  } else {

  window.mopub = [
  /*{
    ad_unit: "2acca42ca4e746689c1d41cd1d5587e7",
    ad_container_id: "mobile-head-banner", 
    ad_width: 320,
    ad_height: 50,
    keywords: "", // Optionally pass keywords as a comma separated list
  },*/
 
      {
	ad_unit: "c3eb9222c0fb459997b2ab3bfb4bde0d",
    ad_container_id: "div-gpt-ad-single-l", 
    ad_width: 320,
    ad_height: 50,
    keywords: "", // Optionally pass keywords as a comma separated list
	},
  	
  ]; // To load additional ad units, add another object into the array.
  
  (function() {
	  
    var mopubjs = document.createElement("script");
    mopubjs.async = true;
    mopubjs.type = "text/javascript";
    mopubjs.src = "//d1zg4cyg8u4pko.cloudfront.net/mweb/mobileweb.min.js";
    var node = document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(mopubjs, node);
  })();

  
  }
  
</script>
 <!--GOOGLE DFP -->
</head>

<body class="singular single single-post postid-711849 single-format-standard right-sidebar boxed">
<script type="text/javascript">
  jQuery("img").unveil(100);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / svet.rs / estrada -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='0sHlRC9OSQfsiHaxd8vRmrde7OpY_PgeP4imroimw13.R7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		
<div class="main-wrap">
<div class="mobile-banner-wrap top" style="text-align:center;background:#161616;">
<div id="mobile-head-banner"></div>				               
</div>
<!-- /44061563/svet_branding_front -->
<div id='div-gpt-ad-branding'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
}
</script>
</div>

	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
				<span class="print">Nedeljnici:</span>
				<ul class="up_nav">
				<li><a href="/novi-svet">Svet</a></li>
				<li><a href="/novi-scandal">Scandal</a></li>
				<li><a href="/novi-star">Star</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>

				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="http://www.svet.rs/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Pretraga..." />
					</form>
					</div> <!-- .search -->
				</div>
				
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf"><li><a class="text-link" href="http://www.svet.rs/novo-magazin-svet-od-sada-mozete-citati-i-na-vasem-telefonu-ili-tabletu" title="Aplikacije">Aplikacije</a></li>
										<li><a href="https://www.facebook.com/Svet.magazin" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" class="icon fa fa-rss" title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul></div>
		</div>			
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header >
		
			<div class="title">
			
				<a href="http://www.svet.rs/" title="svet" rel="home">
				
					<img src="http://www.svet.rs/wp-content/themes/svet/img/logo.png" class="logo-image" width="320" height="129" alt="svet"  />

				
				</a>
			
			</div>
			
			<div class="right">
	
			

				<ul class="social-icons cf">
										<li><a href="https://www.facebook.com/Svet.magazin" target="_blank" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" target="_blank"  class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" target="_blank"  class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a href="#" class="icon fa fa-android" title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										<li class="search-box active">
											
											<div class="search">
												<form action="http://www.svet.rs/" method="get">
													<input type="text" name="s" class="query" size="30" value="" placeholder="Pretraga..." />
													<button class="fa fa-search" type="submit"></button>
												</form>
												
											</div> <!-- .search -->
										
										</li>
										</ul>
	 
				<ul  class="up_nav">
				<li><a href="/horoskop">Horoskop</a></li>
				<li><a href="http://www.svet.rs/novi-svet">Svet</a></li>
				<li><a href="http://www.svet.rs/novi-scandal">Scandal</a></li>
				<li><a href="http://www.svet.rs/novi-ekskluziv">Ekskluziv</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>
			 
				
			</div>
			
		</header>
						
		</div>
				<div id="billboard">
			<div id="bilboard-content" style="text-align:center;">
							
				<!-- /44061563/svet_bilboard_ostalo -->
				<div id='div-gpt-ad-bilboard_o'>
				<script type='text/javascript'>
				if (nosidebar===false){
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-bilboard_o'); });
				}
				</script>
				</div>
				
						</div>
		</div>
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigacija</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-novi-container"><ul id="menu-novi" class="menu"><li id="menu-item-568767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-568767"><a href="http://www.svet.rs/nas-svet">Naš svet</a>
<ul class="sub-menu">
	<li id="menu-item-568778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-568778"><a href="http://www.svet.rs/nas-svet/estrada">Estrada</a></li>
	<li id="menu-item-661081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661081"><a href="http://www.svet.rs/nas-svet/rijaliti">Rijaliti</a></li>
	<li id="menu-item-568768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568768"><a href="http://www.svet.rs/nas-svet/dzet-set">Džet-set</a></li>
	<li id="menu-item-568792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568792"><a href="http://www.svet.rs/svetplus">Dijaspora</a></li>
</ul>
</li>
<li id="menu-item-568779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568779"><a href="http://www.svet.rs/strani-svet">Strani svet</a></li>
<li id="menu-item-568781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568781"><a href="http://www.svet.rs/zivot">Život</a>
<ul class="sub-menu">
	<li id="menu-item-568784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568784"><a href="http://www.svet.rs/zivot/zdravlje">Zdravlje</a></li>
	<li id="menu-item-568771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568771"><a href="http://www.svet.rs/zivot/lepota">Lepota</a></li>
	<li id="menu-item-568770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568770"><a href="http://www.svet.rs/zivot/fitnes">Fitnes</a></li>
	<li id="menu-item-568783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568783"><a href="http://www.svet.rs/zivot/seks">Seks</a></li>
	<li id="menu-item-568780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568780"><a href="http://www.svet.rs/zivot/putovanja">Putovanja</a></li>
	<li id="menu-item-568787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568787"><a href="http://www.svet.rs/zivot/kultura">Kultura</a></li>
	<li id="menu-item-568782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568782"><a href="http://www.svet.rs/zivot/recepti">Recepti</a></li>
	<li id="menu-item-599982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599982"><a href="http://www.svet.rs/horoskop">Horoskop</a></li>
</ul>
</li>
<li id="menu-item-568775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568775"><a href="http://www.svet.rs/promo">Promo</a>
<ul class="sub-menu">
	<li id="menu-item-568793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568793"><a href="http://www.svet.rs/promo/izlog">Izlog</a></li>
	<li id="menu-item-568777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568777"><a href="http://www.svet.rs/promo/promocije">Promocije</a></li>
	<li id="menu-item-568763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568763"><a href="http://www.svet.rs/promo/konferencije-i-akcije">Konferencije i akcije</a></li>
</ul>
</li>
</ul></div>				<a class="home-nav" href="/" alt="home" ><i class="fa fa-home"></i></a>

			</nav>
			<div class="subnav">

			</div>

			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap cf">

	<div class="ts-row with-sidebar cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span><a href="http://www.svet.rs/"><span>Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet"><span>Naš svet</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet/estrada"><span>Estrada</span></a></span></div>		
			
				
<article id="post-711849" class="post-711849 post type-post status-publish format-standard has-post-thumbnail category-estrada tag-ksenija-bujisic tag-veljko-raznatovic" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
		
		
		<h1 class="post-title" itemprop="name">
		Evo kako Ksenija i Veljko mere svoju ljubav		</h1>
		
	
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
	
		 
		<span class="posted-on">
			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-09-16T20:56:15+00:00" itemprop="datePublished">16.09.2016 - 20:56</time>
			</span>
		</span>


					<a href="http://www.svet.rs/nas-svet/estrada/evo-kako-ksenija-i-veljko-mere-svoju-ljubav#respond"><span class="comment-count">0</span></a>
			</div>
	
	<div class="post-container cf">

									<div class="post-content text-font description" itemprop="articleBody">
					
					<blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BKbfUwwBIo6/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A photo posted by Ksenija Bujisic (@ksenijabujisic)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-09-16T20:03:24+00:00">Sep 16, 2016 at 1:03pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p><a href="http://www.svet.rs/nas-svet/estrada/ksenija-i-veljko-iskreno-o-njihovoj-romansi-on-nju-osvojio-vaspitanjem-i-kulturom-ona-njemu-sudena" target="_blank">Otkako su objavili da su u emotivnoj vezi</a>, <strong>Ksenija Bujišić</strong> i<strong> Veljko Ražnatović</strong> postali su tema medija, a čak je i Veljkova mama, <strong>Svetlana Ceca Ražnatović</strong>, javno pričala o njihovoj ljubavi.</p>
<p>Čak i kad nisu zajedno, njih dvoje se &#8220;časte&#8221; izlivima nežnosti&#8230;</p>
<p>&#8220;Još uvek tražimo mernu jedinicu kojom može da se izračuna ova količina ljubavi&#8221;, napisal je Ksenija na društvenim mrežama uz objavljenu zajedničku fotografiju.</p>
					
										
				</div><!-- .post-content -->

							</div>

	<div class="post-footer cf">
				<div class="potpis">
		<span><span class="autor">Autor</span>svet.rs</span>				<span><span class="foto">Foto</span>instagram</span>		</div>
			
				
		<div class="post-tags"><span>Ključne reči</span><a href="http://www.svet.rs/kljucne-reci/ksenija-bujisic" rel="tag">ksenija bujišić</a><a href="http://www.svet.rs/kljucne-reci/veljko-raznatovic" rel="tag">veljko ražnatović</a></div>
				
		
		
	</div>
		
</article>


<div class="reklama_single cf">
<div class="column half">
<div id="reklama-levo">
<!-- /44061563/Svet_300x250_post_levo -->
<div id='div-gpt-ad-single-l' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-l'); });
}
</script>
</div>

</div>
</div>
<div class="column half">
<div id="reklama-desno">
<!-- /44061563/Svet_300x250_post_desno -->
<div id='div-gpt-ad-single-d' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-d'); });
}
</script>
</div>

</div>
</div>
</div>

<section class="related-posts ">
<div class="gallery-block overlay">
<div class="blok blok-3kol cf">

	<h4 class="section-head cf"><span class="title">Još iz rubrike Naš svet:</span></h4> 
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/lepa-brena-ne-plasim-se-starosti-to-je-bolest-nesrecnih-ljudi-i-ruznih-zena" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/Lepa-Brena-foto-Ivan-Vucicevic-11-copy-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/Lepa-Brena-foto-Ivan-Vucicevic-11-copy-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/Lepa-Brena-foto-Ivan-Vucicevic-11-copy-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/lepa-brena-ne-plasim-se-starosti-to-je-bolest-nesrecnih-ljudi-i-ruznih-zena">Lepa Brena: Ne plašim se starosti, to je bolest nesrećnih ljudi i ružnih žena!</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/star-saznaje-goga-uselila-novog-decka-u-stan-dala-mu-i-auto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/goga-sekulic-final-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/goga-sekulic-final-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/goga-sekulic-final-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/star-saznaje-goga-uselila-novog-decka-u-stan-dala-mu-i-auto">STAR saznaje: Goga uselila novog dečka u stan! Dala mu i auto!</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/ceca-zna-red-snajka-je-samo-ona-koja-se-uda-za-mog-sina-ostalo-su-devojke" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/ceca-i-veljko1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/ceca-i-veljko1-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/ceca-i-veljko1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/ceca-zna-red-snajka-je-samo-ona-koja-se-uda-za-mog-sina-ostalo-su-devojke">Ceca zna red: Snajka je samo ona koja se uda za mog sina, ostalo su devojke!</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/bregovic-smatra-da-je-bog-pazljivo-rukovao-s-njim-prosao-sam-ceo-rokenrol-a-nisam-ni-sidu-dobio" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/goran-bregovic-1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/goran-bregovic-1-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/goran-bregovic-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/bregovic-smatra-da-je-bog-pazljivo-rukovao-s-njim-prosao-sam-ceo-rokenrol-a-nisam-ni-sidu-dobio">Bregović smatra da je Bog pažljivo rukovao s njim: Prošao sam ceo rokenrol, a nisam ni sidu dobio!</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/kako-je-nastao-poznati-sitkom-umalo-da-andrija-i-andelka-budu-guza-i-smrda" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/Andrija-i-Andjelka-660x343-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/Andrija-i-Andjelka-660x343-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/Andrija-i-Andjelka-660x343-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/kako-je-nastao-poznati-sitkom-umalo-da-andrija-i-andelka-budu-guza-i-smrda">Kako je nastao poznati sitkom: Umalo da Andrija i Anđelka budu Guza i Smrda</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/emina-jahovic-otkrila-svoj-porok-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/emina-jahovic1-660x990-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/emina-jahovic1-660x990-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/emina-jahovic1-660x990-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/emina-jahovic-otkrila-svoj-porok-foto">Emina Jahović otkrila svoj porok (foto)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/ziva-legenda-mu-dosla-u-goste-ovom-teniseru-je-nikola-kojo-idol-iz-detinjstva-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/nikola-kojo-Svet-1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/nikola-kojo-Svet-1-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/nikola-kojo-Svet-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/ziva-legenda-mu-dosla-u-goste-ovom-teniseru-je-nikola-kojo-idol-iz-detinjstva-foto">Živa legenda mu došla u goste: Ovom teniseru je Nikola Kojo idol iz detinjstva (foto)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/merima-njegomir-nije-istina-da-sam-se-razvela-od-dragoljuba" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/merima-njegomir-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/merima-njegomir-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/merima-njegomir-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/merima-njegomir-nije-istina-da-sam-se-razvela-od-dragoljuba">Merima Njegomir: Nije istina da sam se razvela od Dragoljuba!</a></p>
				
			</div>
</div> 


		
	
</div>
</div>
</section>

				<div class="comments">
				
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Ostavi komentar</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.svet.rs/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Obavesti me o </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Novim komentarima na tekst</option>
                                                                                                                <option value="all_comment" >novim odgovorima na komentar</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1c21f21e7d" /><input type="hidden" name="_wp_http_referer" value="/nas-svet/estrada/evo-kako-ksenija-i-veljko-mere-svoju-ljubav" />                            <input type="hidden" value="711849" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                                <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Tvoj komentar na tekst" required name="wc_comment" class="wc_comment wc_field_input"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;">                        
                                                                                <div class="wc-author-data">
                                <div class="wc-field-name wpdiscuz-item">
                                    <input type="text" data-validate-length-range="3,50" maxlength="50" placeholder="Ime" value="" required="required" name="wc_name" class="wc_name wc_field_input" />
                                </div>
                                <div class="wc-field-email wpdiscuz-item">
                                    <input type="email" placeholder="Email" value="" required="required" name="wc_email"  class="wc_email wc_field_input email" />
                                </div>
                                                                <div class="clearfix"></div>
                            </div>
                                                <div class="wc-form-submit">
                                                        <div class="wc-field-submit">
                                                                                                            <div class="wc_notification_checkboxes" style="display:block">
                                                                                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Obavesti me o odgovorima na ovaj komentar</label><br />
                                                                                        </div>
                                                                                                    <input type="button" class="wc_comm_submit button alt"  value="Pošalji" name="submit">
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                    <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                        <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Uključi se u diskusiju" required name="wc_comment" class="wc_comment wc_field_input"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;">                        
                                                                                <div class="wc-author-data">
                                <div class="wc-field-name wpdiscuz-item">
                                    <input type="text" data-validate-length-range="3,50" maxlength="50" placeholder="Ime" value="" required="required" name="wc_name" class="wc_name wc_field_input" />
                                </div>
                                <div class="wc-field-email wpdiscuz-item">
                                    <input type="email" placeholder="Email" value="" required="required" name="wc_email"  class="wc_email wc_field_input email" />
                                </div>
                                                                <div class="clearfix"></div>
                            </div>
                                                <div class="wc-form-submit">
                                                        <div class="wc-field-submit">
                                                                                                            <div class="wc_notification_checkboxes" style="display:block">
                                                                                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Obavesti me o odgovorima na ovaj komentar</label><br />
                                                                                        </div>
                                                                                                    <input type="button" class="wc_comm_submit button alt"  value="Pošalji" name="submit">
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                    </div>
            
	<div style="font-size:90%;margin-top:10px;" class="comment_disclaimer wc-form-wrapper"><div style="color: #d91b12; width: 100%;">Pravila komentarisanja:</div><p>Komentare objavljujemo prema vremenu njihovog pristizanja. Molimo vas da ne pišete komentare velikim slovima i da vodite računa o pravopisu.</p><p>Redakcija <strong>svet.rs</strong> zadržava pravo izbora, brisanja ili modifikacije komentara koji će biti objavljeni. Prema zakonu o informisanju, zabranjeno je objavljivanje sadržaja koji podstiču diskriminaciju, mržnju ili nasilje protiv lica ili grupe lica zbog njihovog pripadanja ili nepripadanja određenoj rasi, veri, naciji, etničkoj grupi, polu ili zbog njihovog seksualnog opredeljenja.</p><p>Nećemo objavljivati komentare koji sadrže govor mržnje, psovke i uvrede. Sadržaj objavljenih komentara ne predstavlja stavove redakcije magazina <strong>"Svet"</strong> ili portala <strong>svet.rs</strong>, već isključivo stavove autora komentara.</p></div>
	            <hr>

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.svet.rs/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        				</div>
	
			
		</div>

		
	</div> <!-- .ts-row -->
			
		
		<aside class="col-4 sidebar ajax">
			<ul style="margin-bottom:10px">
						<li class="widget abc"><!-- 300x250_sidebar_1-->
<!-- /44061563/svet_300x250_1_ostalo -->
<div id='div-gpt-ad-sidebar_1_o'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_1_o'); });
}
</script>
</div>
			</li>

						</ul>
			<ul class="widgets">
			<li id="popular-widget-4" class="widget popular-widget">
<h5 class="widget-title section-head cf main-color"><span class="title">Najnovije vesti</span></h5>
<div class="pop-layout-v"><ul id="pop-widget-tabs-4" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#recent" rel="nofollow"></a></li></ul><div class="pop-inside-4 pop-inside"><ul id="pop-widget-recent-4"><li><a href="http://www.svet.rs/nas-svet/estrada/lepa-brena-ne-plasim-se-starosti-to-je-bolest-nesrecnih-ljudi-i-ruznih-zena" title="Lepa Brena: Ne plašim se starosti, to je bolest nesrećnih ljudi i ružnih žena!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/Lepa-Brena-foto-Ivan-Vucicevic-11-copy-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="Lepa-Brena-foto-Ivan-Vucicevic-11-copy" /><span class="pop-overlay"><span class="pop-title">Lepa Brena: Ne plašim se starosti, to je bolest nesrećnih ljudi i ružnih žena!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/strani-svet/nik-gordon-proglasen-krivim-za-smrt-bobi-kristine" title="Nik Gordon proglašen krivim za smrt Bobi Kristine" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/www.hellomagazin.rswp-contentuploads201607bobi_kristina_nik_gordon-spl1088182_001-640x400-056ea315f53fe360745ff89dad8dc0d21227da5f-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="bobi_kristina_nik_gordon-spl1088182_001-640x400-056ea315f53fe360745ff89dad8dc0d21227da5f" /><span class="pop-overlay"><span class="pop-title">Nik Gordon proglašen krivim za smrt Bobi Kristine</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/zivot/seks/jos-su-zene-u-anticko-doba-poznavale-tajnu-eksplozivnog-seksa-i-orgazma-otkrivamo-je" title="Još su žene u antičko doba poznavale tajnu eksplozivnog seksa i orgazma. Otkrivamo je!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/www.lepotaizdravlje.rswp-contentuploads201609ples-360x240-0cccc63d339d2494a982da0f684dc3cb4fff0d26-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="ples-360x240-0cccc63d339d2494a982da0f684dc3cb4fff0d26" /><span class="pop-overlay"><span class="pop-title">Još su žene u antičko doba poznavale tajnu eksplozivnog seksa i orgazma. Otkrivamo je!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/star-saznaje-goga-uselila-novog-decka-u-stan-dala-mu-i-auto" title="STAR saznaje: Goga uselila novog dečka u stan! Dala mu i auto!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/goga-sekulic-final-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="goga sekulic final" /><span class="pop-overlay"><span class="pop-title">STAR saznaje: Goga uselila novog dečka u stan! Dala mu i auto!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/ceca-zna-red-snajka-je-samo-ona-koja-se-uda-za-mog-sina-ostalo-su-devojke" title="Ceca zna red: Snajka je samo ona koja se uda za mog sina, ostalo su devojke!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/ceca-i-veljko1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="ceca-i-veljko1" /><span class="pop-overlay"><span class="pop-title">Ceca zna red: Snajka je samo ona koja se uda za mog sina, ostalo su devojke!</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></li>

<li id="text-10" class="widget widget_text">			<div class="textwidget">			<div id="horoskop" class="owl-carousel carousel" data-items="6">
<h5 class="widget-title section-head cf main-color"><span class="title">Horoskop</span></h5>
			<ul class="slides">
				<li class="item"><a alt="Ovan" href="/horoskop/#ovan"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ovan.png"><span class="post-title heading-text"><span>Ovan</span></span></a></li>
				<li class="item"><a alt="Bik" href="/horoskop/#bik"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Bik.png"><span class="post-title heading-text"><span>Bik</span></span></a></li>
				<li class="item"><a alt="Blizanci" href="/horoskop/#blizanci"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Blizanci.png"><span class="post-title heading-text"><span>Blizanci</span></span></a></li>
				<li class="item"><a alt="Rak" href="/horoskop/#rak"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Rak.png"><span class="post-title heading-text"><span>Rak</span></span></a></li>
				<li class="item"><a alt="Lav" href="/horoskop/#lav"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Lav.png"><span class="post-title heading-text"><span>Lav</span></span></a></li>
				<li class="item"><a alt="Devica" href="/horoskop/#devica"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Devica.png"><span class="post-title heading-text"><span>Devica</span></span></a></li>
				<li class="item"><a alt="Vaga" href="/horoskop/#vaga"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vaga.png"><span class="post-title heading-text"><span>Vaga</span></span></a></li>
				<li class="item"><a alt="Škorpija" href="/horoskop/#skorpija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Skorpija.png"><span class="post-title heading-text"><span>Škorpija</span></span></a></li>
				<li class="item"><a alt="Strelac" href="/horoskop/#strelac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Strelac.png"><span class="post-title heading-text"><span>Strelac</span></span></a></li>
				<li class="item"><a alt="Jarac" href="/horoskop/#jarac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Jarac.png"><span class="post-title heading-text"><span>Jarac</span></span></a></li>
				<li class="item"><a alt="Vodolija" href="/horoskop/#vodolija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vodolija.png"><span class="post-title heading-text"><span>Vodolija</span></span></a></li>
				<li class="item"><a alt="Ribe" href="/horoskop/#ribe"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ribe.png"><span class="post-title heading-text"><span>Ribe</span></span></a></li>
			</ul>
			</div></div>
		</li>
<div class="wpb_wrapper feed">


	<section class="highlights  term-wrap">


		<h4 class="section-head cf cat-border"><span class="title"><a href="http://www.hellomagazin.rs" target="_blank">Hello!</a></span><a class="more" href="http://www.hellomagazin.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a>


					</h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope="">

			<a itemprop="url" class="image-link" href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-o-odnosu-sa-filipovom-majkom-mi-mame-se-najbolje-razumemo/" target="_blank">
				<img width="300" height="200" title="Lepa Brena o odnosu sa Filipovom majkom: Mi mame se najbolje razumemo" alt="Lepa Brena o odnosu sa Filipovom majkom: Mi mame se najbolje razumemo" class="image wp-post-image" src="http://www.hellomagazin.rs/wp-content/uploads/2015/08/lepa-brena1-360x240.jpg">
							<span class="image-overlay"></span>

			<span class="meta-overlay">
				<span class="meta">

				<span class="post-format "><i class="fa fa-file-text-o"></i></span>

				</span>
			</span>
					</a>

				<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a><time itemprop="datePublished" datetime="2016-09-16T20:57:19+00:00">16/09/2016</time></span>
			<h2 itemprop="name"><a class="post-link" href="http://www.hellomagazin.rs/domace-vesti/lepa-brena-o-odnosu-sa-filipovom-majkom-mi-mame-se-najbolje-razumemo/" target="_blank">Lepa Brena o odnosu sa Filipovom majkom: Mi mame se najbolje razumemo</a></h2>


		</article>


		<ul class="posts-list thumb">
				<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/marko-rokvic-testira-kamera-na-motoru-i-sjajna-voznja-kroz-sumu-video/'  target='_blank'><img width='60' height='50' title='Marko Rokvić testira: Kamera na motoru i sjajna vožnja kroz šumu (video)' alt='Marko Rokvić testira: Kamera na motoru i sjajna vožnja kroz šumu (video)' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/01/marko-rokvic-360x240.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Marko Rokvić testira: Kamera na motoru i sjajna vožnja kroz šumu (video)' href='http://www.hellomagazin.rs/domace-vesti/marko-rokvic-testira-kamera-na-motoru-i-sjajna-voznja-kroz-sumu-video/'  target='_blank'>
							Marko Rokvić testira: Kamera na motoru i sjajna vožnja kroz šumu (video)</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/andelka-otkriva-manje-poznate-detalje-o-hit-seriji-nisam-bila-za-ovaj-naziv-nije-bilo-slatko-i-pitko/'  target='_blank'><img width='60' height='50' title='Anđelka otkriva manje poznate detalje o hit seriji: Nisam bila za ovaj naziv, nije bilo slatko i pitko' alt='Anđelka otkriva manje poznate detalje o hit seriji: Nisam bila za ovaj naziv, nije bilo slatko i pitko' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/03/andrija-milosevic-andjelka-prpic-5-360x240.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Anđelka otkriva manje poznate detalje o hit seriji: Nisam bila za ovaj naziv, nije bilo slatko i pitko' href='http://www.hellomagazin.rs/domace-vesti/andelka-otkriva-manje-poznate-detalje-o-hit-seriji-nisam-bila-za-ovaj-naziv-nije-bilo-slatko-i-pitko/'  target='_blank'>
							Anđelka otkriva manje poznate detalje o hit seriji: Nisam bila za ovaj naziv, nije bilo slatko i pitko</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/hello-fashion/modne-vesti/nina-lecic/'  target='_blank'><img width='60' height='50' title='Nina Radulović Lečić: Brak je lekovit za svako biće' alt='Nina Radulović Lečić: Brak je lekovit za svako biće' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/09/nina-radulovic-lecic-mirko-tabasevic-1-360x240.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Intervjui</a></span>										
						<a class='title' title='Nina Radulović Lečić: Brak je lekovit za svako biće' href='http://www.hellomagazin.rs/hello-fashion/modne-vesti/nina-lecic/'  target='_blank'>
							Nina Radulović Lečić: Brak je lekovit za svako biće</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/intervju/marko-stojanovic-luis-ocev-najvazniji-savet-je-bio-da-slusam-sebe-i-svoju-intuiciju/'  target='_blank'><img width='60' height='50' title='Marko Stojanović Luis: Očev najvažniji savet je bio da slušam sebe i svoju intuiciju' alt='Marko Stojanović Luis: Očev najvažniji savet je bio da slušam sebe i svoju intuiciju' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/09/Marko-Stojanovic-Luis-Bosko-Karanovic-1-360x240.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Intervjui</a></span>										
						<a class='title' title='Marko Stojanović Luis: Očev najvažniji savet je bio da slušam sebe i svoju intuiciju' href='http://www.hellomagazin.rs/intervju/marko-stojanovic-luis-ocev-najvazniji-savet-je-bio-da-slusam-sebe-i-svoju-intuiciju/'  target='_blank'>
							Marko Stojanović Luis: Očev najvažniji savet je bio da slušam sebe i svoju intuiciju</a>

					</div>		
			</li>		
				
	
	</ul></section></div><li id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="popular-widget-3" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#viewed" rel="nofollow">Najviše pregleda</a></li><li><a href="#commented" rel="nofollow">Najviše komentara</a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-viewed-3"><li><a href="http://www.svet.rs/nas-svet/estrada/jovanu-znate-a-evo-i-kako-izgleda-bivsa-zena-zeljka-joksimovica-foto" title="Jovanu znate, a evo i kako izgleda bivša žena Željka Joksimovića (foto)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/06/jovana-i-željko-joksimovic-HELLO-660x440-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="jovana-i-željko-joksimovic-HELLO-660x440" /><span class="pop-overlay"><span class="pop-title">Jovanu znate, a evo i kako izgleda bivša žena Željka Joksimovića (foto)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-scandal/kupite-novi-scandal-sabanova-ispovest-cero-zasto-si-se-ovako-udala-zeleo-sam-sve-drugacije-fotke-dokaz-ruzica-i-gastoz-se-vidaju-video" title="Kupite novi SCANDAL!: Šabanova ispovest: Ćero, zašto si se ovako udala, želeo sam sve drugačije! FOTKE dokaz: Ružica i Gastoz se viđaju! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/01-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="01" /><span class="pop-overlay"><span class="pop-title">Kupite novi SCANDAL!: Šabanova ispovest: Ćero, zašto si se ovako udala, želeo sam sve drugačije! FOTKE dokaz: Ružica...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-star/novi-star-ovo-kriju-od-rade-haris-hteo-seks-sa-kacom-zivkovic-spopao-je-u-hotelskoj-sobi-cecina-nova-snajka-uselila-se-u-vilu" title="Novi STAR! Ovo kriju od Rade: Haris hteo seks sa Kaćom Živković! Spopao je u hotelskoj sobi! Cecina nova snajka uselila se u vilu!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/01-9-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="01 (9)" /><span class="pop-overlay"><span class="pop-title">Novi STAR! Ovo kriju od Rade: Haris hteo seks sa Kaćom Živković! Spopao je u hotelskoj sobi!...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/novi-star-donosi-sok-paparaco-zestoka-svada-natase-bekvalac-sa-muzem-u-centru-grada" title="Novi STAR donosi! ŠOK paparaco: Žestoka svađa Nataše Bekvalac sa mužem u centru grada!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/natasa-bekvalac-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="natasa-bekvalac" /><span class="pop-overlay"><span class="pop-title">Novi STAR donosi! ŠOK paparaco: Žestoka svađa Nataše Bekvalac sa mužem u centru grada!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/sok-ispovest-bivseg-clana-allegro-benda-u-novom-svetu-slada-nas-je-opljackala" title="Šok ispovest bivšeg člana Allegro benda u novom SVETU: Slađa nas je opljačkala!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/IMG_3317-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="IMG_3317" /><span class="pop-overlay"><span class="pop-title">Šok ispovest bivšeg člana Allegro benda u novom SVETU: Slađa nas je opljačkala!</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-commented-3"><li><a href="http://www.svet.rs/nas-svet/estrada/stanija-umalo-da-padnem-u-depresiju-spasila-me-pobeda-na-farmi" title="Stanija: Umalo da padnem u depresiju, spasila me pobeda na Farmi (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/06/Stanija-Dobrojevic-foto-Ivan-Vucicevic-copy-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="Stanija Dobrojevic foto Ivan Vucicevic copy" /><span class="pop-overlay"><span class="pop-title">Stanija: Umalo da padnem u depresiju, spasila me pobeda na Farmi (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/dzet-set/pazi-snima-se-sledece-godine-rijaliti-o-zivotu-novaka-dokovica" title="Pazi, snima se: Sledeće godine rijaliti o životu Novaka Đokovića!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/novak-djokovic-instagram-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="novak djokovic instagram" /><span class="pop-overlay"><span class="pop-title">Pazi, snima se: Sledeće godine rijaliti o životu Novaka Đokovića!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/dzet-set/britanci-odusevljeni-bogastvom-sandre-meljnicenko-zivot-srpske-andzeline-dzoli-je-cist-glamur-video" title="Britanci fascinirani bogatstvom Sandre Meljničenko: Život &quot;srpske Andželine Džoli&quot; je čist glamur! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/sandra-meljnicenko-insta-660x825-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="sandra-meljnicenko-insta-660x825" /><span class="pop-overlay"><span class="pop-title">Britanci fascinirani bogatstvom Sandre Meljničenko: Život "srpske Andželine Džoli" je čist glamur! (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/dzet-set/blam-i-sramota-americki-mediji-objavili-da-je-vavrinka-pobedio-dovaka-nokovica-fotovideo" title="Blam i sramota: Američki mediji objavili da je Vavrinka pobedio Đovaka Nokovića?! (foto/video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/novak-djokovic-sten-vavrinka-guliver-getty-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="NEW YORK, NY - SEPTEMBER 11:  Stan Wawrinka (R) of Switzerland embraces Novak Djokovic of Serbia after defeating him with a score of 6-7, 6-4, 7-5, 6-3 during their Men&#039;s Singles Final Match on Day Fourteen of the 2016 US Open at the USTA Billie Jean King National Tennis Center on September 11, 2016 in the Flushing neighborhood of the Queens borough of New York City.  (Photo by Mike Hewitt/Getty Images)" /><span class="pop-overlay"><span class="pop-title">Blam i sramota: Američki mediji objavili da je Vavrinka pobedio Đovaka Nokovića?! (foto/video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/seka-napala-hejtere-nisam-vam-ja-kriva-sto-nemate-promenite-se-pa-ce-i-vas-bog-pogledati" title="Seka napala hejtere: Nisam vam ja kriva što nemate, promenite se pa će i vas Bog pogledati!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/Clipboard09-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="Clipboard09" /><span class="pop-overlay"><span class="pop-title">Seka napala hejtere: Nisam vam ja kriva što nemate, promenite se pa će i vas Bog pogledati!</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></li>

<li id="text-8" class="widget widget_text">			<div class="textwidget"><iframe width="1000px" height="1000px" frameborder="0" name="f20774edac1823c" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 130px;" src="http://www.facebook.com/v2.4/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df16b89ade19f4f8%26domain%3Dwww.svet.rs%26origin%3Dhttp%253A%252F%252Fwww.svet.rs%252Ff2942d1cd250ede%26relation%3Dparent.parent&amp;container_width=300&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2FSvet.magazin&amp;locale=en_US&amp;sdk=joey&amp;show_facepile=false&amp;show_posts=false&amp;small_header=false" class=""></iframe>
</div>
		</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"><!-- /44061563/svet_300x250_3 -->
<div id='div-gpt-ad-sidebar_3' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_3'); });
}
</script>
</div></div>
		</li>

			</ul>

		</aside>

			</div> <!-- .main -->

		

	<footer class="main-footer dark">
		<section class="lower-footer">
			<div class="wrap">
		
						
				<ul class="widgets">
					<li class="widget column widget_nav_menu" id="nav_menu-3"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-586969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586969"><a href="http://www.svet.rs/kontakt">Kontakt</a></li>
<li id="menu-item-586968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586968"><a href="http://www.svet.rs/marketing">Marketing</a></li>
<li id="menu-item-636954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636954"><a href="http://www.svet.rs/uslovi-koriscenja">Uslovi korišćenja</a></li>
</ul></div></li><li class="widget column widget_text" id="text-7">			<div class="textwidget">Copyright © 2015 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
		</li><li class="widget column widget_text" id="text-4">			<div class="textwidget"><ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook"  target="_blank" href="https://www.facebook.com/Svet.magazin" data-original-title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter"  target="_blank" href="https://twitter.com/svetrs" data-original-title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.svet.rs/feed" data-original-title="RSS"  target="_blank" ><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a title="" class="icon fa fa-android" href="#" data-original-title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										
										</ul></div>
		</li>				</ul>
			
					
			</div>
		</section>

	
	</footer>

</div> <!-- .main-wrap -->
	<div id="share-wrap">
<div id="share">
	<div class="fb-like" data-href="http://www.svet.rs/nas-svet/estrada/evo-kako-ksenija-i-veljko-mere-svoju-ljubav" data-layout="button" data-action="like" data-show-faces="true" data-share="false" style="vertical-align:top"></div>
	<div class="fb-share-button" data-href="http://www.svet.rs/nas-svet/estrada/evo-kako-ksenija-i-veljko-mere-svoju-ljubav" data-layout="button" style="vertical-align:top"></div>
	<div class="tweet">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="svetrs">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	<div class="viber">
	<a id="viberid"><img src="http://www.svet.rs/wp-content/themes/svet/img/logo-viber.png"/></a>
    <script>
    var buttonID = "viberid";
    var text = "Pročitaj na svet.rs:" ;
    document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
    </script>
	</div>
	<div class="whatsapp">
	<a href="whatsapp://send?text=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fevo-kako-ksenija-i-veljko-mere-svoju-ljubav"><img src="http://www.svet.rs/wp-content/themes/svet/img/whatsapp-share.png"  width="47" height="21"/></a>
	</div>
</div>
</div>
<script type="text/javascript">var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "motive-primary-sidebar", "margin_top" : 10, "margin_bottom" : 150, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "widgets" : ['popular-widget-3','text-8','text-11'] };
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.svet.rs\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/vendor.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/bunyad-theme.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/lightbox.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"711849","ajaxurl":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/wp-embed.min.js?ver=4.5'></script>

<!-- /44061563/svet_floater_ostalo -->
<div id='div-gpt-ad-1438089968547-9'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater_o'); });
}
</script>
</div>

<!-- floater preko Criteo -->



<div id="ctowrapper">
<div id="ctopanel">
<span class="ctounselectable" id="ctomessage"></span>
</div>
<div id="ctoinnerwrapper">
<div id="ctobannerwrapper" class="ctounselectable">
<div id="ctoclosebg"><a id="ctoclose"></a></div>
<script type='text/javascript'>
if (nosidebar===true){
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=301427");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script>
</div>
</div>
</div>

<script type="text/javascript">
if (nosidebar===true){
var externalBottomMargin = 0;
var externalLeftMargin = 0;
var externalRightMargin = 0;
var internalTopMargin = 0;
var internalBottomMargin = 0;
var internalLeftMargin = 0;
var internalRightMargin = 0;
var red = 0;var green = 0;
var blue = 0;
var bgOpacity = 0.4;
var widthOfBorder = 0;
var borderRed = 255;
var borderGreen = 255;
var borderBlue = 255;
var closePosition = 1;
var closeCrossColor = "ctow";
var closeMessage = "";
var closeRed = 0;
var closeGreen = 0;
var closeBlue = 0;
var appearingAnimationEffect = true;
var disappearingAnimationEffect = true;
var animationTime = 400;
var bottomPosition = 40;
function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");"+(1==window.closePosition?"right":"left")+":-5px;",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:"+bottomPosition+"px;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();
}
</script>




<!-- floater preko Criteo -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching using memcached
Object Caching 2574/2644 objects using memcached

 Served from: www.svet.rs @ 2016-09-16 23:32:47 by W3 Total Cache -->