<!DOCTYPE html><!--[if IE 8]><html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="ie ie9"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]--> <!--[if gt IE 9]><!--><html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><link type="text/css" media="all" href="http://www.svet.rs/wp-content/cache/css/4fbcacc04ec465341ac8ba4e9a8b484e.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.svet.rs/wp-content/cache/css/e6f1e51d4fdd2d60ff1ac5e8cdea820f.css" rel="stylesheet" /><title>Dugo najavljivani petak je stigao: Poslušajte novu pesmu Goce Tržan &#8211; &#8220;Lažna krila&#8221; (video) | svet</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="google-site-verification" content="4MhDCbYKdpcE9MNi3M4a8h-V0quCT-FjznTP8QwdkHQ" /><link rel="pingback" href="http://www.svet.rs/xmlrpc.php" />  <script language="JavaScript">function addLink() {
					var bodyElement = document.getElementsByTagName('body')[0];
					var selection;
					selection = window.getSelection();
					var selectiontxt = selection.toString();
										var pageLink = "<br /><br /> Originalno objavljeno na stranici  <a href='www.svet.rs/nas-svet/estrada/dugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video'>www.svet.rs/nas-svet/estrada/dugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video</a> © svet";
					var copytext = selection + pageLink;
											var copytext = selectiontxt.substring(0, 100)+'... '+pageLink;
										var attachDiv = document.createElement('div');
					attachDiv.style.position='absolute';
					attachDiv.style.left='-99999px';
					bodyElement.appendChild(attachDiv);
					attachDiv.innerHTML = copytext;
					selection.selectAllChildren(attachDiv);
					window.setTimeout(function() {
						bodyElement.removeChild(attachDiv);
					},0);
				}
				document.oncopy = addLink;</script> <meta name="keywords" itemprop="keywords" content="goca tržan,estrada" /><link rel="canonical" href="http://www.svet.rs/nas-svet/estrada/dugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-5283297-5', 'auto');
			
			ga('send', 'pageview');</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="svet &raquo; Feed" href="http://www.svet.rs/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.svet.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='base-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C700%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A900&#038;subset=latin-ext' type='text/css' media='all' /> <script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/unveil/jquery.unveil.js?ver=4.6.1'></script> <link rel='https://api.w.org/' href='http://www.svet.rs/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.svet.rs/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.svet.rs/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Đoković više ne besni kada mu ne ide na terenu, sada radi ovo! (foto)' href='http://www.svet.rs/nas-svet/dzet-set/dokovic-vise-ne-besni-kada-mu-ne-ide-na-terenu-sada-radi-ovo-foto' /><link rel='next' title='Kim Kardašijan spremna za povratak na mesto zločina, putuje u Pariz?' href='http://www.svet.rs/strani-svet/kim-kardasijan-spremna-za-povratak-na-mesto-zlocina-putuje-u-pariz' /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://www.svet.rs/?p=723944' /><link rel="alternate" type="application/json+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fdugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video" /><link rel="alternate" type="text/xml+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fdugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video&#038;format=xml" /><meta property="og:title" content="Dugo najavljivani petak je stigao: Poslušajte novu pesmu Goce Tržan &#8211; &#8220;Lažna krila&#8221; (video)"/><meta property="og:description" content="" /><meta property="og:url" content="http://www.svet.rs/nas-svet/estrada/dugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video"/><meta property="og:image" content="http://www.svet.rs/wp-content/uploads/2016/10/goca-trzan-printscreen.jpg" /><meta property="og:type" content="article"
/><meta property="og:site_name" content="svet"/> <!--[if lt IE 9]> <script src="http://www.svet.rs/wp-content/themes/svet/js/html5.js" type="text/javascript"></script> <script src="http://www.svet.rs/wp-content/themes/svet/js/selectivizr.js" type="text/javascript"></script> <![endif]--> <script>var nosidebar = (jQuery(window).width()<=800) ? true : false,
	the_random=Math.floor((Math.random() * 1000000000) + 1);</script>  <script type='text/javascript'>if (nosidebar===false){
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
}</script> <script type='text/javascript'>if (nosidebar===false){
  googletag.cmd.push(function() {
    googletag.defineSlot('/44061563/svet_mobile_mid_front', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-mid').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_branding_front', [[1,1]], 'div-gpt-ad-branding').addService(googletag.pubads());
   googletag.defineSlot('/44061563/svet_300x250_3', [300, 250], 'div-gpt-ad-sidebar_3').addService(googletag.pubads());	  
	    googletag.defineSlot('/44061563/svet_300x250_1_ostalo', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar_1_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_300x250_2_ostalo', [300, 250], 'div-gpt-ad-sidebar_2_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_bilboard_ostalo', [970, 90], 'div-gpt-ad-bilboard_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_floater_ostalo', [[1,1]], 'div-gpt-ad-floater_o').addService(googletag.pubads());
			googletag.defineSlot('/44061563/Svet_300x250_1_d_vesti', [300, 250], 'div-gpt-ad-single-d').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Svet_300x250_1_s_vesti', [300, 250], 'div-gpt-ad-single-l').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "svet");
googletag.pubads().setTargeting("slug", "dugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video");
googletag.pubads().setTargeting("tag", "goca-trzan");
googletag.pubads().setTargeting("subcategory", "estrada");
googletag.pubads().setTargeting("category", "nas-svet");
	
    googletag.enableServices();
  });
  
  } else {

  window.mopub = [
  /*{
    ad_unit: "2acca42ca4e746689c1d41cd1d5587e7",
    ad_container_id: "mobile-head-banner", 
    ad_width: 320,
    ad_height: 50,
    keywords: "", // Optionally pass keywords as a comma separated list
  },*/
 
      {
	ad_unit: "c3eb9222c0fb459997b2ab3bfb4bde0d",
    ad_container_id: "div-gpt-ad-single-l", 
    ad_width: 320,
    ad_height: 50,
    keywords: "", // Optionally pass keywords as a comma separated list
	},
  	
  ]; // To load additional ad units, add another object into the array.
  
  (function() {
	  
    var mopubjs = document.createElement("script");
    mopubjs.async = true;
    mopubjs.type = "text/javascript";
    mopubjs.src = "//d1zg4cyg8u4pko.cloudfront.net/mweb/mobileweb.min.js";
    var node = document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(mopubjs, node);
  })();

  
  }</script> </head><body class="single single-post postid-723944 single-format-video right-sidebar boxed"> <script type="text/javascript">jQuery("img").unveil(100);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script type='text/javascript'>//-->//><!--
		var pp_gemius_identifier ='0sHlRC9OSQfsiHaxd8vRmrde7OpY_PgeP4imroimw13.R7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!</script> <div class="main-wrap"><div class="mobile-banner-wrap top" style="text-align:center;background:#161616;"><div id="mobile-head-banner"></div></div><div id='div-gpt-ad-branding'> <script type='text/javascript'>if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
}</script> </div><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <span class="print">Nedeljnici:</span><ul class="up_nav"><li><a href="/novi-svet">Svet</a></li><li><a href="/novi-scandal">Scandal</a></li><li><a href="/novi-star">Star</a></li></ul><div class="search-box"> <a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a><div class="search"><form action="http://www.svet.rs/" method="get"> <input type="text" name="s" class="query" value="" placeholder="Pretraga..." /></form></div></div><div id="text-6"><div class="textwidget"><ul class="social-icons cf"><li><a class="text-link" href="http://www.svet.rs/novo-magazin-svet-od-sada-mozete-citati-i-na-vasem-telefonu-ili-tabletu" title="Aplikacije">Aplikacije</a></li><li><a href="https://www.facebook.com/Svet.magazin" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/svetrs" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li><a href="http://www.svet.rs/feed" class="icon fa fa-rss" title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li></ul></div></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header ><div class="title"> <a href="http://www.svet.rs/" title="svet" rel="home"> <img src="http://www.svet.rs/wp-content/themes/svet/img/logo.png" class="logo-image" width="320" height="129" alt="svet"  /> </a></div><div class="right"><ul class="social-icons cf"><li><a href="https://www.facebook.com/Svet.magazin" target="_blank" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="https://twitter.com/svetrs" target="_blank"  class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="http://www.svet.rs/feed" target="_blank"  class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li><li class="search-box active"><div class="search"><form action="http://www.svet.rs/" method="get"> <input type="text" name="s" class="query" size="30" value="" placeholder="Pretraga..." /> <button class="fa fa-search" type="submit"></button></form></div></li></ul><ul  class="up_nav"><li><a href="/horoskop">Horoskop</a></li><li><a href="http://www.svet.rs/novi-svet">Svet</a></li><li><a href="http://www.svet.rs/novi-scandal">Scandal</a></li><li><a href="http://www.svet.rs/novi-ekskluziv">Ekskluziv</a></li></ul></div></header></div><div id="billboard"><div id="bilboard-content" style="text-align:center;"><div id='div-gpt-ad-bilboard_o'> <script type='text/javascript'>if (nosidebar===false){
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-bilboard_o'); });
				}</script> </div></div></div><div class="wrap nav-wrap"><nav class="navigation cf"><div class="mobile" data-search="1"> <a href="#" class="selected"> <span class="text">Navigacija</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-novi-container"><ul id="menu-novi" class="menu"><li id="menu-item-568767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-568767"><a href="http://www.svet.rs/nas-svet">Naš svet</a><ul class="sub-menu"><li id="menu-item-568778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-568778"><a href="http://www.svet.rs/nas-svet/estrada">Estrada</a></li><li id="menu-item-661081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661081"><a href="http://www.svet.rs/nas-svet/rijaliti">Rijaliti</a></li><li id="menu-item-568768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568768"><a href="http://www.svet.rs/nas-svet/dzet-set">Džet-set</a></li><li id="menu-item-568792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568792"><a href="http://www.svet.rs/svetplus">Dijaspora</a></li></ul></li><li id="menu-item-568779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568779"><a href="http://www.svet.rs/strani-svet">Strani svet</a></li><li id="menu-item-568781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568781"><a href="http://www.svet.rs/zivot">Život</a><ul class="sub-menu"><li id="menu-item-723888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723888"><a href="http://www.svet.rs/zivot/zdravlje-i-lepota">Zdravlje i lepota</a></li><li id="menu-item-568770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568770"><a href="http://www.svet.rs/zivot/fitnes">Fitnes</a></li><li id="menu-item-568783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568783"><a href="http://www.svet.rs/zivot/seks">Seks</a></li><li id="menu-item-568780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568780"><a href="http://www.svet.rs/zivot/putovanja">Putovanja</a></li><li id="menu-item-568782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568782"><a href="http://www.svet.rs/zivot/recepti">Recepti</a></li><li id="menu-item-599982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599982"><a href="http://www.svet.rs/horoskop">Horoskop</a></li></ul></li><li id="menu-item-568775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568775"><a href="http://www.svet.rs/promo">Promo</a><ul class="sub-menu"><li id="menu-item-568793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568793"><a href="http://www.svet.rs/promo/izlog">Izlog</a></li><li id="menu-item-568777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568777"><a href="http://www.svet.rs/promo/promocije">Promocije</a></li><li id="menu-item-568763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568763"><a href="http://www.svet.rs/promo/konferencije-i-akcije">Konferencije i akcije</a></li></ul></li></ul></div> <a class="home-nav" href="/" alt="home" ><i class="fa fa-home"></i></a></nav><div class="subnav"></div></div></div><div class="main wrap cf"><div class="ts-row with-sidebar cf"><div class="col-8 main-content cf"><div class="breadcrumbs"><span><a href="http://www.svet.rs/"><span>Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet"><span>Naš svet</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet/estrada"><span>Estrada</span></a></span></div><article id="post-723944" class="post-723944 post type-post status-publish format-video has-post-thumbnail category-estrada tag-goca-trzan post_format-post-format-video" itemscope itemtype="http://schema.org/Article"><header class="post-header cf"><h1 class="post-title" itemprop="name"> Dugo najavljivani petak je stigao: Poslušajte novu pesmu Goce Tržan &#8211; &#8220;Lažna krila&#8221; (video)</h1></header><div class="post-meta"> <span class="posted-on"> <span class="dtreviewed"> <time class="value-datetime" datetime="2016-10-14T18:17:13+00:00" itemprop="datePublished">14.10.2016 - 18:17</time> </span> </span></div><div class="post-container cf"><div class="post-content text-font description" itemprop="articleBody"><p><img  class="aligncenter size-full wp-image-723946" src="http://www.svet.rs/wp-content/uploads/2016/10/goca-trzan-printscreen.jpg" alt="goca-trzan-printscreen" width="660" height="370" /></p><section class="related-posts highlights"><h4 style="margin-top:0">Povezane vesti:</h4><ul class="posts-list thumb"><li class="col-6"><a href="http://www.svet.rs/nas-svet/estrada/goca-potvrdila-rasa-i-ja-ne-zivimo-zajedno" class="image-link small"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/goca-trzan-instagram-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="goca-trzan-instagram" title="Ironija ili istina? Goca : Raša i ja ne živimo zajedno! (video)" /> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span> </span></a><div class="content"><span class="listing-meta"><time datetime="2016-10-13T14:05:24+02:00" itemprop="datePublished">13/10/2016</time></span><a href="http://www.svet.rs/nas-svet/estrada/goca-potvrdila-rasa-i-ja-ne-zivimo-zajedno" class="post-link-small">Ironija ili istina? Goca : Raša i ja ne živimo zajedno! (video)</a></div></li><li class="col-6"><a href="http://www.svet.rs/nas-svet/estrada/zeli-da-spase-brak-rasa-moli-gocu-za-oprostaj" class="image-link small"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/07/Goca-Trzan-i-Rasa-foto-Ivan-Vucicevic-16-copy-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="Goca-Trzan-i-Rasa-foto-Ivan-Vucicevic-16-copy" title="Želi da spase brak: Raša moli Gocu za oproštaj" /> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span> </span></a><div class="content"><span class="listing-meta"><time datetime="2016-10-12T22:01:05+02:00" itemprop="datePublished">12/10/2016</time></span><a href="http://www.svet.rs/nas-svet/estrada/zeli-da-spase-brak-rasa-moli-gocu-za-oprostaj" class="post-link-small">Želi da spase brak: Raša moli Gocu za oproštaj</a></div></li></ul></section><p><strong>Goca Tržan</strong> pre nekoliko dana najavila je da će, po savetu svojih saradnika, u petak objaviti novi singl, a fanovi su konačno dočekali taj momenat.</p><p>&#8220;Lažna krila&#8221; naziv je nove Gocine pesme, a ovog puta nije balada u pitanju, već malo brža numera.</p><p><a href="http://www.svet.rs/promo/izlog/goca-trzan-za-novu-gloriju-oprostila-sam-rasi-prevaru">Goca Tržan za novu “Gloriju”: Oprostila sam Raši prevaru!</a></p><p>Pevačica se neposredno po puštanju pesme na njen Jutjub kanal obratila i svojim pratiocima na Instagramu.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7"><div style="padding: 8px;"><div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.4305555556% 0; text-align: center; width: 100%;"></div><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BLjDnhpjR8Q/" target="_blank">Видео запис корисника Goca Trzan (@gocatrzan)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-10-14T15:06:37+00:00">14. Окт 2016. у 8:06 PDT</time></p></div></blockquote><p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p><p>Muziku i tekst radio je <strong>Bane Opačić</strong>, a da li vam se dopada novi Gocin singl poslušajte i prosudite sami:</p><div class="embed-container"><iframe src="https://www.youtube.com/embed/U6LjQDrYKM0?feature=oembed" frameborder="0" allowfullscreen> frameborder="0" allowfullscreen></iframe></div></div></div><div class="post-footer cf"><div class="potpis"> <span><span class="autor">Autor</span>svet.rs/S.G.</span> <span><span class="foto">Foto</span>printscreen</span></div><div class="post-tags"><span>Ključne reči</span><a href="http://www.svet.rs/kljucne-reci/goca-trzan" rel="tag">Goca Tržan</a></div></div></article><div class="reklama_single cf"><div class="column half"><div id="reklama-levo"><div id='div-gpt-ad-single-l' > <script type='text/javascript'>if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-l'); });
}</script> </div></div></div><div class="column half"><div id="reklama-desno"><div id='div-gpt-ad-single-d' > <script type='text/javascript'>if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-d'); });
}</script> </div></div></div></div><section class="related-posts "><div class="gallery-block overlay"><div class="blok blok-3kol cf"><h4 class="section-head cf"><span class="title">Još iz rubrike Naš svet:</span></h4><div class="col-3  wpb_column vc_column_container"><div class="item block" style="position:relative;"> <a href="http://www.svet.rs/nas-svet/estrada/dunja-popovic-stala-na-ludi-kamen-i-otkrila-bicu-mama-jednog-decaka-foto" class="image-link" style="display:block;position:relative;"> <span class="image"> <img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/10/dunja-popovic-instagram-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/10/dunja-popovic-instagram-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/10/dunja-popovic-instagram-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" /> </span> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span> </span> </a><p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/dunja-popovic-stala-na-ludi-kamen-i-otkrila-bicu-mama-jednog-decaka-foto">Dunja Popović stala na ludi kamen i otkrila: Biću mama jednog dečaka! (foto)</a></p></div></div><div class="col-3  wpb_column vc_column_container"><div class="item block" style="position:relative;"> <a href="http://www.svet.rs/nas-svet/dzet-set/dokovic-vise-ne-besni-kada-mu-ne-ide-na-terenu-sada-radi-ovo-foto" class="image-link" style="display:block;position:relative;"> <span class="image"> <img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/novak-djokovic-instagram-1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/novak-djokovic-instagram-1-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/novak-djokovic-instagram-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" /> </span> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span> </span> </a><p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/dokovic-vise-ne-besni-kada-mu-ne-ide-na-terenu-sada-radi-ovo-foto">Đoković više ne besni kada mu ne ide na terenu, sada radi ovo! (foto)</a></p></div></div><div class="col-3  wpb_column vc_column_container"><div class="item block" style="position:relative;"> <a href="http://www.svet.rs/nas-svet/estrada/i-ceca-je-zanemela-dok-je-on-pevao-secate-li-se-stefana-vujovica-video" class="image-link" style="display:block;position:relative;"> <span class="image"> <img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/10/stefan-vujovic-printscreen-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/10/stefan-vujovic-printscreen-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/10/stefan-vujovic-printscreen-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" /> </span> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span> </span> </a><p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/i-ceca-je-zanemela-dok-je-on-pevao-secate-li-se-stefana-vujovica-video">I Ceca je zanemela dok je on pevao: Sećate li se Stefana Vujovića? (video)</a></p></div></div><div class="col-3  wpb_column vc_column_container"><div class="item block" style="position:relative;"> <a href="http://www.svet.rs/nas-svet/estrada/iz-nove-gradiske-ka-krusevu-maraton-dug-900-kilometara-tosetu-u-cast-video" class="image-link" style="display:block;position:relative;"> <span class="image"> <img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/10/tose-proeski-hello-arhiva-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/10/tose-proeski-hello-arhiva-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/10/tose-proeski-hello-arhiva-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" /> </span> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span> </span> </a><p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/iz-nove-gradiske-ka-krusevu-maraton-dug-900-kilometara-tosetu-u-cast-video">Iz Nove Gradiške ka Kruševu: Maraton dug 900 kilometara Tošetu u čast (video)</a></p></div></div><div class="col-3  wpb_column vc_column_container"><div class="item block" style="position:relative;"> <a href="http://www.svet.rs/nas-svet/rijaliti/finale-maldiva-u-nedelju-a-evo-kada-pocinju-parovi" class="image-link" style="display:block;position:relative;"> <span class="image"> <img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/10/parovi-promo-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/10/parovi-promo-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/10/parovi-promo-660x396.jpg 660w, http://www.svet.rs/wp-content/uploads/2016/10/parovi-promo-630x380.jpg 630w, http://www.svet.rs/wp-content/uploads/2016/10/parovi-promo.jpg 700w" sizes="(max-width: 333px) 100vw, 333px" /> </span> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span> </span> </a><p class="post-title heading-text"><span class="rubrika">Rijaliti</span><a href="http://www.svet.rs/nas-svet/rijaliti/finale-maldiva-u-nedelju-a-evo-kada-pocinju-parovi">Finale &#8220;Maldiva&#8221; u nedelju, a evo kada počinju &#8220;Parovi&#8221;!</a></p></div></div><div class="col-3  wpb_column vc_column_container"><div class="item block" style="position:relative;"> <a href="http://www.svet.rs/nas-svet/dzet-set/nenad-jezdic-zene-drzim-kao-malo-vode-na-dlanu" class="image-link" style="display:block;position:relative;"> <span class="image"> <img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/10/Nenad-Jezdic-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/10/Nenad-Jezdic-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/10/Nenad-Jezdic-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" /> </span> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span> </span> </a><p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/nenad-jezdic-zene-drzim-kao-malo-vode-na-dlanu">Nenad Jezdić: Žene držim kao malo vode na dlanu!</a></p></div></div><div class="col-3  wpb_column vc_column_container"><div class="item block" style="position:relative;"> <a href="http://www.svet.rs/nas-svet/estrada/potvrdeno-pisanje-sveta-anastasija-raznatovic-ima-novog-decka-milosa-teodosica" class="image-link" style="display:block;position:relative;"> <span class="image"> <img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/10/IMG_4253-1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/10/IMG_4253-1-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/10/IMG_4253-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" /> </span> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span> </span> </a><p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/potvrdeno-pisanje-sveta-anastasija-raznatovic-ima-novog-decka-milosa-teodosica">Potvrđeno pisanje SVETA: Anastasija Ražnatović ima novog dečka &#8211; Miloša Teodosića!</a></p></div></div><div class="col-3  wpb_column vc_column_container"><div class="item block" style="position:relative;"> <a href="http://www.svet.rs/nas-svet/estrada/seksi-mama-veliki-povratak-nikolije-na-muzicku-scenu-fotovideo" class="image-link" style="display:block;position:relative;"> <span class="image"> <img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/10/nikolija-instagram-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/10/nikolija-instagram-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/10/nikolija-instagram-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" /> </span> <span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span> </span> </a><p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/seksi-mama-veliki-povratak-nikolije-na-muzicku-scenu-fotovideo">Seksi mama: Veliki povratak Nikolije na muzičku scenu! (foto/video)</a></p></div></div></div></div></section><div class="comments"></div></div></div><aside class="col-4 sidebar ajax"><ul style="margin-bottom:10px"><li class="widget abc"><div id='div-gpt-ad-sidebar_1_o'> <script type='text/javascript'>if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_1_o'); });
}</script> </div></li></ul><ul class="widgets"><li id="popular-widget-4" class="widget popular-widget"><h5 class="widget-title section-head cf main-color"><span class="title">Najnovije vesti</span></h5><div class="pop-layout-v"><ul id="pop-widget-tabs-4" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#recent" rel="nofollow"></a></li></ul><div class="pop-inside-4 pop-inside"><ul id="pop-widget-recent-4"><li><a href="http://www.svet.rs/nas-svet/estrada/dunja-popovic-stala-na-ludi-kamen-i-otkrila-bicu-mama-jednog-decaka-foto" title="Dunja Popović stala na ludi kamen i otkrila: Biću mama jednog dečaka! (foto)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/dunja-popovic-instagram-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="dunja-popovic-instagram" /><span class="pop-overlay"><span class="pop-title">Dunja Popović stala na ludi kamen i otkrila: Biću mama jednog dečaka! (foto)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/strani-svet/kim-kardasijan-spremna-za-povratak-na-mesto-zlocina-putuje-u-pariz" title="Kim Kardašijan spremna za povratak na mesto zločina, putuje u Pariz?" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/www.hellomagazin.rswp-contentuploads201603kim_kardasijan_spl1248731_001-640x400-2e6789fc8da7ebe5a7aa11b5b714d6cc7dec8b58-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="kim_kardasijan_spl1248731_001-640x400-2e6789fc8da7ebe5a7aa11b5b714d6cc7dec8b58" /><span class="pop-overlay"><span class="pop-title">Kim Kardašijan spremna za povratak na mesto zločina, putuje u Pariz?</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/dugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video" title="Dugo najavljivani petak je stigao: Poslušajte novu pesmu Goce Tržan - &quot;Lažna krila&quot; (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/goca-trzan-printscreen-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="goca-trzan-printscreen" /><span class="pop-overlay"><span class="pop-title">Dugo najavljivani petak je stigao: Poslušajte novu pesmu Goce Tržan - "Lažna krila" (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/dzet-set/dokovic-vise-ne-besni-kada-mu-ne-ide-na-terenu-sada-radi-ovo-foto" title="Đoković više ne besni kada mu ne ide na terenu, sada radi ovo! (foto)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/novak-djokovic-instagram-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="novak-djokovic-instagram" /><span class="pop-overlay"><span class="pop-title">Đoković više ne besni kada mu ne ide na terenu, sada radi ovo! (foto)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/i-ceca-je-zanemela-dok-je-on-pevao-secate-li-se-stefana-vujovica-video" title="I Ceca je zanemela dok je on pevao: Sećate li se Stefana Vujovića? (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/stefan-vujovic-printscreen-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="stefan-vujovic-printscreen" /><span class="pop-overlay"><span class="pop-title">I Ceca je zanemela dok je on pevao: Sećate li se Stefana Vujovića? (video)</span> </span></a><br class="pop-cl" /></li></ul></div></div></li><li id="text-10" class="widget widget_text"><div class="textwidget"><div id="horoskop" class="owl-carousel carousel" data-items="6"><h5 class="widget-title section-head cf main-color"><span class="title">Horoskop</span></h5><ul class="slides"><li class="item"><a alt="Ovan" href="/horoskop/#ovan"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ovan.png"><span class="post-title heading-text"><span>Ovan</span></span></a></li><li class="item"><a alt="Bik" href="/horoskop/#bik"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Bik.png"><span class="post-title heading-text"><span>Bik</span></span></a></li><li class="item"><a alt="Blizanci" href="/horoskop/#blizanci"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Blizanci.png"><span class="post-title heading-text"><span>Blizanci</span></span></a></li><li class="item"><a alt="Rak" href="/horoskop/#rak"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Rak.png"><span class="post-title heading-text"><span>Rak</span></span></a></li><li class="item"><a alt="Lav" href="/horoskop/#lav"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Lav.png"><span class="post-title heading-text"><span>Lav</span></span></a></li><li class="item"><a alt="Devica" href="/horoskop/#devica"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Devica.png"><span class="post-title heading-text"><span>Devica</span></span></a></li><li class="item"><a alt="Vaga" href="/horoskop/#vaga"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vaga.png"><span class="post-title heading-text"><span>Vaga</span></span></a></li><li class="item"><a alt="Škorpija" href="/horoskop/#skorpija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Skorpija.png"><span class="post-title heading-text"><span>Škorpija</span></span></a></li><li class="item"><a alt="Strelac" href="/horoskop/#strelac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Strelac.png"><span class="post-title heading-text"><span>Strelac</span></span></a></li><li class="item"><a alt="Jarac" href="/horoskop/#jarac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Jarac.png"><span class="post-title heading-text"><span>Jarac</span></span></a></li><li class="item"><a alt="Vodolija" href="/horoskop/#vodolija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vodolija.png"><span class="post-title heading-text"><span>Vodolija</span></span></a></li><li class="item"><a alt="Ribe" href="/horoskop/#ribe"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ribe.png"><span class="post-title heading-text"><span>Ribe</span></span></a></li></ul></div></div></li><div class="wpb_wrapper feed"><section class="highlights  term-wrap"><h4 class="section-head cf cat-border"><span class="title"><a href="http://www.hellomagazin.rs" target="_blank">Hello!</a></span><a class="more" href="http://www.hellomagazin.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a></h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope=""><a itemprop="url" class="image-link" href="http://www.hellomagazin.rs/domace-vesti/premijera-goca-trzan-ispunila-obecanje-stigla-su-lazna-krila-video/" target="_blank"> <img width="300" height="200" title="Premijera: Goca Tržan ispunila obećanje, stigla su “Lažna krila”! (video)" alt="Premijera: Goca Tržan ispunila obećanje, stigla su “Lažna krila”! (video)" class="image wp-post-image" src="http://www.hellomagazin.rs/wp-content/uploads/2016/05/goca_trzan_hello-360x240.jpg"> <span class="image-overlay"></span><span class="meta-overlay"> <span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span> </span> </a><span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a><time itemprop="datePublished" datetime="2016-10-14T15:37:49+00:00">14/10/2016</time></span><h2 itemprop="name"><a class="post-link" href="http://www.hellomagazin.rs/domace-vesti/premijera-goca-trzan-ispunila-obecanje-stigla-su-lazna-krila-video/" target="_blank">Premijera: Goca Tržan ispunila obećanje, stigla su “Lažna krila”! (video)</a></h2></article><ul class="posts-list thumb"><li> <a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/ivana-stamenkovic-cerka-place-sto-nismo-zajedno-i-to-me-boli/'  target='_blank'><img width='60' height='50' title='Ivana Stamenković: Ćerka plače što nismo zajedno i to me boli' alt='Ivana Stamenković: Ćerka plače što nismo zajedno i to me boli' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/01/ivana_stamenkovic_hello-360x240.jpg'> <span class='image-overlay'></span> <span class='meta-overlay'> <span class='meta'> <span class='post-format '><i class='fa fa-file-text-o'></i></span> </span> </span> </a><div class='content cf'> <span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span> <a class='title' title='Ivana Stamenković: Ćerka plače što nismo zajedno i to me boli' href='http://www.hellomagazin.rs/domace-vesti/ivana-stamenkovic-cerka-place-sto-nismo-zajedno-i-to-me-boli/'  target='_blank'> Ivana Stamenković: Ćerka plače što nismo zajedno i to me boli</a></div></li><li> <a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/darku-rundeku-nije-bas-sasvim-jasno-zasto-je-bob-dilan-dobio-nobelovu-nagradu/'  target='_blank'><img width='60' height='50' title='Darku Rundeku nije baš sasvim jasno zašto je Bob Dilan dobio Nobelovu nagradu' alt='Darku Rundeku nije baš sasvim jasno zašto je Bob Dilan dobio Nobelovu nagradu' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/02/darko-rundek-360x240.jpg'> <span class='image-overlay'></span> <span class='meta-overlay'> <span class='meta'> <span class='post-format '><i class='fa fa-file-text-o'></i></span> </span> </span> </a><div class='content cf'> <span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span> <a class='title' title='Darku Rundeku nije baš sasvim jasno zašto je Bob Dilan dobio Nobelovu nagradu' href='http://www.hellomagazin.rs/domace-vesti/darku-rundeku-nije-bas-sasvim-jasno-zasto-je-bob-dilan-dobio-nobelovu-nagradu/'  target='_blank'> Darku Rundeku nije baš sasvim jasno zašto je Bob Dilan dobio Nobelovu nagradu</a></div></li><li> <a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/ovako-se-dokovici-spremaju-za-stefanov-drugi-rodendan/'  target='_blank'><img width='60' height='50' title='Ovako se Đokovići spremaju za Stefanov drugi rođendan' alt='Ovako se Đokovići spremaju za Stefanov drugi rođendan' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2015/11/jelena-novak-djokovic-360x240.jpg'> <span class='image-overlay'></span> <span class='meta-overlay'> <span class='meta'> <span class='post-format '><i class='fa fa-file-text-o'></i></span> </span> </span> </a><div class='content cf'> <span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span> <a class='title' title='Ovako se Đokovići spremaju za Stefanov drugi rođendan' href='http://www.hellomagazin.rs/domace-vesti/ovako-se-dokovici-spremaju-za-stefanov-drugi-rodendan/'  target='_blank'> Ovako se Đokovići spremaju za Stefanov drugi rođendan</a></div></li><li> <a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/zorannah-sve-cesce-u-belgiji-srbija-je-pocela-da-me-zamara/'  target='_blank'><img width='60' height='50' title='Zorannah sve češće u Belgiji: Srbija je počela da me zamara' alt='Zorannah sve češće u Belgiji: Srbija je počela da me zamara' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/10/zorana-jovanovic-zorannah-instagram-360x240.jpg'> <span class='image-overlay'></span> <span class='meta-overlay'> <span class='meta'> <span class='post-format '><i class='fa fa-file-text-o'></i></span> </span> </span> </a><div class='content cf'> <span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span> <a class='title' title='Zorannah sve češće u Belgiji: Srbija je počela da me zamara' href='http://www.hellomagazin.rs/domace-vesti/zorannah-sve-cesce-u-belgiji-srbija-je-pocela-da-me-zamara/'  target='_blank'> Zorannah sve češće u Belgiji: Srbija je počela da me zamara</a></div></li></ul></section></div><li id="text-12" class="widget widget_text"><div class="textwidget"></div></li><li id="popular-widget-3" class="widget popular-widget"><div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow">Najčitanije vesti</a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-viewed-3"><li><a href="http://www.svet.rs/nas-svet/estrada/ceca-iznenada-promenila-prezime-ponovo-je-velickovic" title="Ceca iznenada promenila prezime, ponovo je Veličković?!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/ceca-instagram-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="ceca - instagram" /><span class="pop-overlay"><span class="pop-title">Ceca iznenada promenila prezime, ponovo je Veličković?!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-scandal/kupite-novi-scandal-ispovest-bivseg-menadzera-prijovicki-su-drzali-pistolj-uperen-u-glavu-gastoz-ne-zanima-me-zorica-video" title="Kupite novi SCANDAL! Ispovest bivšeg menadžera: Prijovićki su držali pištolj uperen u glavu! Gastoz: Ne zanima me Zorica! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/660-px0-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="660 px0" /><span class="pop-overlay"><span class="pop-title">Kupite novi SCANDAL! Ispovest bivšeg menadžera: Prijovićki su držali pištolj uperen u glavu! Gastoz: Ne zanima me Zorica! (video)...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-svet/novi-svet-kako-je-sasa-popovic-izgubio-bogatstvo-i-ostao-na-ulici-bekuta-samarala-mrku" title="Novi SVET! Kako je Saša Popović izgubio bogatstvo i ostao na ulici! Bekuta šamarala Mrku! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/svet-naslovna-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="svet naslovna" /><span class="pop-overlay"><span class="pop-title">Novi SVET! Kako je Saša Popović izgubio bogatstvo i ostao na ulici! Bekuta šamarala Mrku! (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-star/novi-star-cecina-snajka-ksenija-u-strahu-pakuju-mi-opasnu-aferu-sok-prijovickin-bivsi-decko-prodaje-njene-gole-slike-i-snimak-seksa" title="Novi STAR! Cecina snajka Ksenija u strahu: Pakuju mi opasnu aferu! ŠOK: Prijovićkin bivši dečko prodaje njene gole slike i snimak seksa!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/str-naslovna-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="str-naslovna" /><span class="pop-overlay"><span class="pop-title">Novi STAR! Cecina snajka Ksenija u strahu: Pakuju mi opasnu aferu! ŠOK: Prijovićkin bivši dečko prodaje njene...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/skup-i-simbolican-dar-pogledajte-sta-je-sekin-sin-dobio-od-bake-i-deke-foto" title="Skup i simboličan dar: Pogledajte šta je Sekin Jakov dobio od bake i deke (foto)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/10/seka-aleksic-instagram-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="seka aleksic instagram" /><span class="pop-overlay"><span class="pop-title">Skup i simboličan dar: Pogledajte šta je Sekin Jakov dobio od bake i deke (foto)</span> </span></a><br class="pop-cl" /></li></ul></div></div></li><li id="text-8" class="widget widget_text"><div class="textwidget"><iframe width="1000px" height="1000px" frameborder="0" name="f20774edac1823c" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" style="border: medium none; visibility: visible; width: 300px; height: 130px;" src="http://www.facebook.com/v2.4/plugins/page.php?adapt_container_width=true&amp;app_id=&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2Fjb3BUxkAISL.js%3Fversion%3D41%23cb%3Df16b89ade19f4f8%26domain%3Dwww.svet.rs%26origin%3Dhttp%253A%252F%252Fwww.svet.rs%252Ff2942d1cd250ede%26relation%3Dparent.parent&amp;container_width=300&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2FSvet.magazin&amp;locale=en_US&amp;sdk=joey&amp;show_facepile=false&amp;show_posts=false&amp;small_header=false" class=""></iframe></div></li><li id="text-11" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-sidebar_3' > <script type='text/javascript'>if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_3'); });
}</script> </div></div></li></ul></aside></div><footer class="main-footer dark"><section class="lower-footer"><div class="wrap"><ul class="widgets"><li class="widget column widget_nav_menu" id="nav_menu-3"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-586969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586969"><a href="http://www.svet.rs/kontakt">Kontakt</a></li><li id="menu-item-586968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586968"><a href="http://www.svet.rs/marketing">Marketing</a></li><li id="menu-item-636954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636954"><a href="http://www.svet.rs/uslovi-koriscenja">Uslovi korišćenja</a></li></ul></div></li><li class="widget column widget_text" id="text-7"><div class="textwidget">Copyright © 2015 Glossy Media, članica <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana.</div></li><li class="widget column widget_text" id="text-4"><div class="textwidget"><ul class="social-icons cf"><li><a title="" class="icon fa fa-facebook"  target="_blank" href="https://www.facebook.com/Svet.magazin" data-original-title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a title="" class="icon fa fa-twitter"  target="_blank" href="https://twitter.com/svetrs" data-original-title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a title="" class="icon fa fa-rss" href="http://www.svet.rs/feed" data-original-title="RSS"  target="_blank" ><span class="visuallyhidden">RSS</span></a></li></ul></div></li></ul></div></section></footer></div><div id="share-wrap"><div id="share"><div class="fb-like" data-href="http://www.svet.rs/nas-svet/estrada/dugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video" data-layout="button" data-action="like" data-show-faces="true" data-share="false" style="vertical-align:top"></div><div class="fb-share-button" data-href="http://www.svet.rs/nas-svet/estrada/dugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video" data-layout="button" style="vertical-align:top"></div><div class="tweet"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="svetrs">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </div><div class="viber"> <a id="viberid"><img src="http://www.svet.rs/wp-content/themes/svet/img/logo-viber.png"/></a> <script>var buttonID = "viberid";
    var text = "Pročitaj na svet.rs:" ;
    document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));</script> </div><div class="whatsapp"> <a href="whatsapp://send?text=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fdugo-najavljivani-petak-je-stigao-poslusajte-novu-pesmu-goce-trzan-lazna-krila-video"><img src="http://www.svet.rs/wp-content/themes/svet/img/whatsapp-share.png"  width="47" height="21"/></a></div></div></div><div class="splash wmpci-popup-wrp design1" id="wmpci-popup-wrp"><div class="wmpci-popup-body"> <a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a><div class="wpmci-popup-cnt-wrp"><div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix"><div style="padding: 30px 10px; line-height: 1.8em;"><h3 style="text-align: center;">Zbog velikog broja neprimerenih komentara, redakcija portala <a href="http://www.svet.rs">Svet.rs</a> ukida mogućnost komentarisanja do daljeg.</h3><h3 style="text-align: center;">Hvala na razumevanju.</h3></div></div></div></div></div><script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.svet.rs\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script> <script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/vendor.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/bunyad-theme.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/lightbox.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var popwid = {"postid":"723944","ajaxurl":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script> <script type='text/javascript'>var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "motive-primary-sidebar", "margin_top" : 10, "margin_bottom" : 150, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['popular-widget-3','text-8','text-11'] };</script> <script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script> <script type='text/javascript'>/*  */
var Wmpci_Popup = {"enable":"1","delay":"1","exp_time":"7","close_on_esc":"1","hide_time":"10"};
/*  */</script> <script type='text/javascript' src='http://www.svet.rs/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.1'></script> <script type='text/javascript' src='http://www.svet.rs/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script> <div id='div-gpt-ad-1438089968547-9'> <script type='text/javascript'>if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater_o'); });
}</script> </div><div id="ctowrapper"><div id="ctopanel"> <span class="ctounselectable" id="ctomessage"></span></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"><div id="ctoclosebg"><a id="ctoclose"></a></div> <script type='text/javascript'>if (nosidebar===true){
<!--//
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=301427");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//-->
}</script> </div></div></div> <script type="text/javascript">if (nosidebar===true){
var externalBottomMargin = 0;
var externalLeftMargin = 0;
var externalRightMargin = 0;
var internalTopMargin = 0;
var internalBottomMargin = 0;
var internalLeftMargin = 0;
var internalRightMargin = 0;
var red = 0;var green = 0;
var blue = 0;
var bgOpacity = 0.4;
var widthOfBorder = 0;
var borderRed = 255;
var borderGreen = 255;
var borderBlue = 255;
var closePosition = 1;
var closeCrossColor = "ctow";
var closeMessage = "";
var closeRed = 0;
var closeGreen = 0;
var closeBlue = 0;
var appearingAnimationEffect = true;
var disappearingAnimationEffect = true;
var animationTime = 400;
var bottomPosition = 40;
function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");"+(1==window.closePosition?"right":"left")+":-5px;",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:"+bottomPosition+"px;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();
}</script> </body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2506/2590 objects using memcached
Page Caching using memcached
Database Caching using memcached

 Served from: www.svet.rs @ 2016-10-14 18:51:20 by W3 Total Cache -->