
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<link type="text/css" media="all" href="http://www.svet.rs/wp-content/cache/css/4b1ac28d9836cb0b0381bf8c81c7f54c.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.svet.rs/wp-content/cache/css/e6f1e51d4fdd2d60ff1ac5e8cdea820f.css" rel="stylesheet" /><title>BBC i CNN prenosili su svadbu: Na današnji dan pre 22 godine venčali su se Ceca i Arkan! (video) - Svet portal</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="4MhDCbYKdpcE9MNi3M4a8h-V0quCT-FjznTP8QwdkHQ" />
<link rel="pingback" href="http://www.svet.rs/xmlrpc.php" />

	

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.svet.rs/nas-svet/estrada/bbc-cnn-prenosili-su-svadbu-na-danasnji-dan-pre-22-godine-vencali-su-se-ceca-arkan-video" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Svadbu Cece i Željka Ražnatovića prenosile su dve najveće medijske kuće u Velikoj Britaniji i Americi &#8211; BBC i CNN. Folk diva Ceca Ražnatović udala se za čoveka svog života 19. februara 1995. Iako je imala samo 22 godine i na svadbu je pristala bez razmišljanja, nikada se nije pokajala što se rano udala. Pevačica" />
<meta name="twitter:title" content="BBC i CNN prenosili su svadbu: Na današnji dan pre 22 godine venčali su se Ceca i Arkan! (video) - Svet portal" />
<meta name="twitter:site" content="@svetrs" />
<meta name="twitter:image" content="http://stat.svet.rs/wp-content/uploads/2017/02/ceca-arkan-instagram.jpg" />
<meta name="twitter:creator" content="@svetrs" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Svet portal &raquo; Feed" href="http://www.svet.rs/feed" />


<link rel='stylesheet' id='base-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C700%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A900&#038;subset=latin-ext' type='text/css' media='all' />







<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>

<script type='text/javascript' src='http://www.svet.rs/wp-content/themes/svet/js/unveil/jquery.unveil.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.svet.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.svet.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.svet.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.svet.rs/?p=767014' />
<link rel="alternate" type="application/json+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fbbc-cnn-prenosili-su-svadbu-na-danasnji-dan-pre-22-godine-vencali-su-se-ceca-arkan-video" />
<link rel="alternate" type="text/xml+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fbbc-cnn-prenosili-su-svadbu-na-danasnji-dan-pre-22-godine-vencali-su-se-ceca-arkan-video&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
	  <!-- TESTING:
	  Svadbu Cece i Željka Ražnatovića prenosile su dve najveće medijske kuće u Velikoj Britaniji i Americi &#8211; BBC i CNN. Folk diva Ceca Ražnatović udala se za čoveka svog života 19. februara 1995. Iako je imala samo 22 godine i na svadbu je pristala bez razmišljanja, nikada se nije pokajala što se rano udala. Pevačica	  -->
		<meta property="og:title" content="BBC i CNN prenosili su svadbu: Na današnji dan pre 22 godine venčali su se Ceca i Arkan! (video)"/>
		<meta property="og:description" content="Svadbu Cece i Željka Ražnatovića prenosile su dve najveće medijske kuće u Velikoj Britaniji i Americi &#8211; BBC i CNN. Folk diva Ceca Ražnatović udala se za čoveka svog života 19. februara 1995. Iako je imala samo 22 godine i na svadbu je pristala bez razmišljanja, nikada se nije pokajala što se rano udala. Pevačica" />
		<meta property="og:url" content="http://www.svet.rs/nas-svet/estrada/bbc-cnn-prenosili-su-svadbu-na-danasnji-dan-pre-22-godine-vencali-su-se-ceca-arkan-video"/>
		      

        
					<meta property="og:image" content="http://stat.svet.rs/wp-content/uploads/2017/02/ceca-arkan-instagram-630x380.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Svet portal"/>
		<!-- End Open Graph Meta Tags !-->

    <!-- GA -->	
<!--[if lt IE 9]>
<script src="http://www.svet.rs/wp-content/themes/svet/js/html5.js" type="text/javascript"></script>
<script src="http://www.svet.rs/wp-content/themes/svet/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->
<script>
var nosidebar = (jQuery(window).width()<=800) ? true : false,
	the_random=Math.floor((Math.random() * 1000000000) + 1);
</script>
<!--GOOGLE DFP -->
<script type='text/javascript'>
if (nosidebar===false){
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
}
</script>

<script type='text/javascript'>
if (nosidebar===false){
  googletag.cmd.push(function() {
    googletag.defineSlot('/44061563/svet_mobile_mid_front', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-mid').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_branding_front', [[1,1]], 'div-gpt-ad-branding').addService(googletag.pubads());
   googletag.defineSlot('/44061563/svet_300x250_3', [300, 250], 'div-gpt-ad-sidebar_3').addService(googletag.pubads());	  
	    googletag.defineSlot('/44061563/svet_300x250_1_ostalo', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar_1_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_300x250_2_ostalo', [300, 250], 'div-gpt-ad-sidebar_2_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_bilboard_ostalo', [[728, 90], [320, 50], [468, 60], [970, 90], [970, 180],[970, 250],[750, 200]], 'div-gpt-ad-bilboard_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_floater_ostalo', [[1,1]], 'div-gpt-ad-floater_o').addService(googletag.pubads());
			googletag.defineSlot('/44061563/Svet_300x250_1_d_vesti', [300, 250], 'div-gpt-ad-single-d').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Svet_300x250_1_s_vesti', [300, 250], 'div-gpt-ad-single-l').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Svet portal");
googletag.pubads().setTargeting("slug", "bbc-cnn-prenosili-su-svadbu-na-danasnji-dan-pre-22-godine-vencali-su-se-ceca-arkan-video");
googletag.pubads().setTargeting("tag", "svetlana-ceca-raznatovic-2");
googletag.pubads().setTargeting("tag", "zeljko-raznatovic-arkan");
googletag.pubads().setTargeting("subcategory", "estrada");
googletag.pubads().setTargeting("category", "nas-svet");
	
    googletag.enableServices();
  });
  
  }

  
</script>
 <!--GOOGLE DFP -->
</head>

<body class="post-template-default single single-post postid-767014 single-format-video right-sidebar boxed">
<script type="text/javascript">
  jQuery("img").unveil(100);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / svet.rs / estrada -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='0sHlRC9OSQfsiHaxd8vRmrde7OpY_PgeP4imroimw13.R7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5283297-5', 'auto');
  ga('send', 'pageview');

</script>
<!-- /GA -->
<div class="main-wrap">
<div class="mobile-banner-wrap top" style="text-align:center;background:#161616;">
<div id="mobile-head-banner"></div>				               
</div>
<!-- /44061563/svet_branding_front -->
<div id='div-gpt-ad-branding'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
}
</script>
</div>

	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
				<span class="print">Nedeljnici:</span>
				<ul class="up_nav">
				<li><a href="/novi-svet">Svet</a></li>
				<li><a href="/novi-scandal">Scandal</a></li>
				<li><a href="/novi-star">Star</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>

				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="http://www.svet.rs/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Pretraga..." />
					</form>
					</div> <!-- .search -->
				</div>
				
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf"><li><a class="text-link" href="http://www.svet.rs/novo-magazin-svet-od-sada-mozete-citati-i-na-vasem-telefonu-ili-tabletu" title="Aplikacije">Aplikacije</a></li>
										<li><a href="https://www.facebook.com/Svet.magazin" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" class="icon fa fa-rss" title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul></div>
		</div>			
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header >
		
			<div class="title">
			
				<a href="http://www.svet.rs/" title="Svet portal" rel="home">
				
					<img src="http://www.svet.rs/wp-content/themes/svet/img/logo.png" class="logo-image" width="320" height="129" alt="Svet portal"  />

				
				</a>
			
			</div>
			
			<div class="right">
	
			

				<ul class="social-icons cf">
										<li><a href="https://www.facebook.com/Svet.magazin" target="_blank" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" target="_blank"  class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" target="_blank"  class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a href="#" class="icon fa fa-android" title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										<li class="search-box active">
											
											<div class="search">
												<form action="http://www.svet.rs/" method="get">
													<input type="text" name="s" class="query" size="30" value="" placeholder="Pretraga..." />
													<button class="fa fa-search" type="submit"></button>
												</form>
												
											</div> <!-- .search -->
										
										</li>
										</ul>
	 
				<ul  class="up_nav">
				<li><a href="/horoskop">Horoskop</a></li>
				<li><a href="http://www.svet.rs/novi-svet">Svet</a></li>
				<li><a href="http://www.svet.rs/novi-scandal">Scandal</a></li>
				<li><a href="http://www.svet.rs/novi-ekskluziv">Ekskluziv</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>
			 
				
			</div>
			
		</header>
						
		</div>
				<div id="billboard">
			<div id="bilboard-content" style="text-align:center;">
							
				<!-- /44061563/svet_bilboard_ostalo -->
				<div id='div-gpt-ad-bilboard_o'>
				<script type='text/javascript'>
				if (nosidebar===false){
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-bilboard_o'); });
				}
				</script>
				</div>
				
						</div>
		</div>
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigacija</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-novi-container"><ul id="menu-novi" class="menu"><li id="menu-item-568767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-568767"><a href="http://www.svet.rs/nas-svet">Naš svet</a>
<ul class="sub-menu">
	<li id="menu-item-568778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-568778"><a href="http://www.svet.rs/nas-svet/estrada">Estrada</a></li>
	<li id="menu-item-661081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661081"><a href="http://www.svet.rs/nas-svet/rijaliti">Rijaliti</a></li>
	<li id="menu-item-568768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568768"><a href="http://www.svet.rs/nas-svet/dzet-set">Džet-set</a></li>
	<li id="menu-item-568792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568792"><a href="http://www.svet.rs/svetplus">Dijaspora</a></li>
</ul>
</li>
<li id="menu-item-568779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568779"><a href="http://www.svet.rs/strani-svet">Strani svet</a></li>
<li id="menu-item-568781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568781"><a href="http://www.svet.rs/zivot">Život</a>
<ul class="sub-menu">
	<li id="menu-item-723888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723888"><a href="http://www.svet.rs/zivot/zdravlje-i-lepota">Zdravlje i lepota</a></li>
	<li id="menu-item-568770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568770"><a href="http://www.svet.rs/zivot/fitnes">Fitnes</a></li>
	<li id="menu-item-568783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568783"><a href="http://www.svet.rs/zivot/seks">Seks</a></li>
	<li id="menu-item-568780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568780"><a href="http://www.svet.rs/zivot/putovanja">Putovanja</a></li>
	<li id="menu-item-568782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568782"><a href="http://www.svet.rs/zivot/recepti">Recepti</a></li>
	<li id="menu-item-725152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725152"><a href="http://www.svet.rs/zivot/kultura">Kultura</a></li>
	<li id="menu-item-599982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599982"><a href="http://www.svet.rs/horoskop">Horoskop</a></li>
</ul>
</li>
<li id="menu-item-568775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568775"><a href="http://www.svet.rs/promo">Promo</a>
<ul class="sub-menu">
	<li id="menu-item-568793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568793"><a href="http://www.svet.rs/promo/izlog">Izlog</a></li>
	<li id="menu-item-568777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568777"><a href="http://www.svet.rs/promo/promocije">Promocije</a></li>
	<li id="menu-item-568763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568763"><a href="http://www.svet.rs/promo/konferencije-i-akcije">Konferencije i akcije</a></li>
</ul>
</li>
</ul></div>				<a class="home-nav" href="/" alt="home" ><i class="fa fa-home"></i></a>

			</nav>
			<div class="subnav">

			</div>

			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap cf">

	<div class="ts-row with-sidebar cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span><a href="http://www.svet.rs/"><span>Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet"><span>Naš svet</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet/estrada"><span>Estrada</span></a></span></div>		
			
				
<article id="post-767014" class="post-767014 post type-post status-publish format-video has-post-thumbnail category-estrada tag-svetlana-ceca-raznatovic-2 tag-zeljko-raznatovic-arkan post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
		
		
		<h1 class="post-title" itemprop="name">
		BBC i CNN prenosili su svadbu: Na današnji dan pre 22 godine venčali su se Ceca i Arkan! (video)		</h1>
		
	
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
	
		 
		<span class="posted-on">
			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-02-19T17:39:33+00:00" itemprop="datePublished">19.02.2017 - 17:39</time>
			</span>
		</span>


			</div>
	
	<div class="post-container cf">

									<div class="post-content text-font description" itemprop="articleBody">
					
					<p><img  class="aligncenter size-full wp-image-767017" src="http://stat.svet.rs/wp-content/uploads/2017/02/ceca-arkan-instagram.jpg" alt="" width="660" height="454" /></p>
<section class="related-posts highlights">
<h4 style="margin-top:0">Povezane vesti:</h4>
<ul class="posts-list thumb">
<li class="col-6"><a href="http://www.svet.rs/nas-svet/estrada/cecina-poruka-anastasiji-nikad-neces-biti-gluplja-nego-sto-si-sada-sve-je-hormona-plus-porodicna-fotografiju-koju-niste-videli" class="image-link small"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/02/Ceca-Raznatovic-Anastasija-Raznatovic-NT-6-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" title="Cecina poruka Anastasiji: Nikad nećeš biti gluplja nego što si sada, sve je to do hormona (plus porodična fotografiju koju niste videli)" />			<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span></a>
<div class="content"><span class="listing-meta"><time datetime="2017-02-13T18:39:43+01:00" itemprop="datePublished">13/02/2017</time></span><a href="http://www.svet.rs/nas-svet/estrada/cecina-poruka-anastasiji-nikad-neces-biti-gluplja-nego-sto-si-sada-sve-je-hormona-plus-porodicna-fotografiju-koju-niste-videli" class="post-link-small">Cecina poruka Anastasiji: Nikad nećeš biti gluplja nego što si sada, sve je to do hormona (plus porodična fotografiju koju niste videli)</a></div>
</li>
<li class="col-6"><a href="http://www.svet.rs/nas-svet/estrada/cvetak-zanovetak-kada-je-imala-samo-15-godina-ceca-je-pevala-na-svadbi-ove-koleginice-video" class="image-link small"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/02/svetlana-ceca-raznatovic-M.M-Ata-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" title="Cvetak zanovetak: Kada je imala samo 15 godina, Ceca je pevala na svadbi ove koleginice! (video)" />			<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span>	</span></a>
<div class="content"><span class="listing-meta"><time datetime="2017-02-11T22:18:19+01:00" itemprop="datePublished">11/02/2017</time></span><a href="http://www.svet.rs/nas-svet/estrada/cvetak-zanovetak-kada-je-imala-samo-15-godina-ceca-je-pevala-na-svadbi-ove-koleginice-video" class="post-link-small">Cvetak zanovetak: Kada je imala samo 15 godina, Ceca je pevala na svadbi ove koleginice! (video)</a></div>
</li>
</ul>
</section>
<p>Svadbu<strong> Cece</strong> i <strong>Željka Ražnatovića</strong> prenosile su dve najveće medijske kuće u Velikoj Britaniji i Americi &#8211; BBC i CNN.</p>
<p>Folk diva Ceca Ražnatović udala se za čoveka svog života 19. februara 1995. Iako je imala samo 22 godine i na svadbu je pristala bez razmišljanja, nikada se nije pokajala što se rano udala.</p>
<p>Pevačica je blistala u venčanici grčkog dizajnera <strong>Dimitriosa</strong>, dok je komandant Srpske dobrovoljačke garde nosio vojno odelo srpskog vojvode iz Prvog svetskog rata, da bi se za građansko venčanje presvukao u smoking.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BB-OaSNpNmo/" target="_blank">A post shared by CECA (@craznatovic_official)</a> дана <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2016-02-19T15:06:28+00:00">19. Феб 2016. у 7:06 PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Kako tada niko nije znao kako izgleda originalno odelo srpskog vojvode, u pomoć je priskočio <strong>Dragiša Spasojević</strong>, vrhunski krojač beogradskog pozorišta &#8220;Boško Buha&#8221;.</p>
<p class="embed-container"><iframe width="740" height="555" src="https://www.youtube.com/embed/Ps9I5_dVTns?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Čitava ceremonija bila je organizovana po tradicionalnim srpskim običajima, pa su svatovi išli po mladu u rodnu Žitorađu. Crkveno venčanje održano je u crkvi Svetog Arhangela Gavrila, a svadbeno veselje upriličeno u hotelu &#8220;Interkontinental&#8221;.</p>
<p>Svadbarsku trpezu u nedeljama pre venčanja pripremao je čuveni kuvar <strong>Jakov Stablović</strong>. On je vodio ekipu od 80 ljudi, a štab mu je bio smešten u zgradi Stranke srpskog jedinstva. Bio je zadužen za sve &#8211; od jelovnika na svadbenom ručku u hotelu, do najsitnijih detalja, kao što su kutije s rezervnom žicom za vezivanje zastava na džipovima koji su išli po mladu.</p>
<p><strong>&#8220;Svakoga dana tokom priprema susretao sam se, razgovaro telefonom ili razmenjivao poruke pejdžerom u proseku s 50 ljudi. S Cecom i Arkanom imao sam stalan kontakt i upoznavao ih sa onim što smo uradili. Nisu imali nekih posebnih želja, osim što su insistirali da se klonimo kiča i da sve bude dostojanstveno&#8221;</strong>, sećao se kasnije Stablović.</p>
<p>Služeni su najraznovrsniji specijaliteti, pio najkvalitetniji francuski konjak. Mladenačka torta imala je pet spratova i 70 kg. Ukupan ceh, prema pisanju medija, izašao je oko 100.000 maraka.</p>
<p class="embed-container"><iframe width="740" height="555" src="https://www.youtube.com/embed/zyyW07c216Y?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Snimanje svadbe organizovao je režiser <strong>Miroslav Aleksić</strong>, svojevremeno nagrađivani režiser državne televizije koji se nekoliko godina ranije upoznao s Arkanom. Aleksić je ceo tok svadbe snimao s pet pokretnih kamera. Ukupno je snimljeno oko 30 sati materijala od koga je kasnije sačinjena kaseta u trajanju od 90 minuta.</p>
					
										
				</div><!-- .post-content -->

							</div>

	<div class="post-footer cf">
				<div class="potpis">
				<span><span class="izvor">Izvor</span>alo.rs</span>		<span><span class="foto">Foto</span>instagram/craznatovic_official</span>		</div>
			
				
		<div class="post-tags"><span>Ključne reči</span><a href="http://www.svet.rs/kljucne-reci/svetlana-ceca-raznatovic-2" rel="tag">svetlana ceca ražnatović</a><a href="http://www.svet.rs/kljucne-reci/zeljko-raznatovic-arkan" rel="tag">željko ražnatović arkan</a></div>
				
		
		
	</div>
		
</article>


<div class="reklama_single cf">
<div class="column half">
<div id="reklama-levo">
<!-- /44061563/Svet_300x250_post_levo -->
<div id='div-gpt-ad-single-l' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-l'); });
}
</script>
</div>

</div>
</div>
<div class="column half">
<div id="reklama-desno">
<!-- /44061563/Svet_300x250_post_desno -->
<div id='div-gpt-ad-single-d' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-d'); });
}
</script>
</div>

</div>
</div>
</div>

<section class="related-posts ">
<div class="gallery-block overlay">
<div class="blok blok-3kol cf">

	<h4 class="section-head cf"><span class="title">Još iz rubrike Naš svet:</span></h4> 
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/scandal-donosi-rada-haris-odgovorili-na-sva-pikantna-pitanja-video" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2016/05/Rada-Manojlovic-i-Haris-Berkovic-foto-Ivan-Vucicevic-1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2016/05/Rada-Manojlovic-i-Haris-Berkovic-foto-Ivan-Vucicevic-1-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2016/05/Rada-Manojlovic-i-Haris-Berkovic-foto-Ivan-Vucicevic-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/scandal-donosi-rada-haris-odgovorili-na-sva-pikantna-pitanja-video">SCANDAL! donosi: Rada i Haris odgovorili na sva pikantna pitanja! (video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/sergej-trifunovic-priznao-da-je-bio-sa-obozaveteljkom" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2016/12/Sergej-Trifunovic-1-1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2016/12/Sergej-Trifunovic-1-1-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2016/12/Sergej-Trifunovic-1-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/sergej-trifunovic-priznao-da-je-bio-sa-obozaveteljkom">Sergej Trifunović priznao da je bio sa obožavateljkom</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/rijaliti/cerka-unuka-nimalo-ne-lice-na-nju-majka-ljube-pantovic-je-novinar-pisac-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/02/aleksandra-subotic-ljuba-star-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/02/aleksandra-subotic-ljuba-star-333x200-1.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/02/aleksandra-subotic-ljuba-star-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Rijaliti</span><a href="http://www.svet.rs/nas-svet/rijaliti/cerka-unuka-nimalo-ne-lice-na-nju-majka-ljube-pantovic-je-novinar-pisac-foto">Ćerka i unuka nimalo ne liče na nju: Majka Ljube Pantović je novinar i pisac! (foto)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/goga-se-razocarala-prijatelji-vise-nece-da-se-druze-sa-mnom-zbog-urosa" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/01/Goga-Sekulic-foto-D-Zivancevic-173-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/01/Goga-Sekulic-foto-D-Zivancevic-173-333x200-1.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/01/Goga-Sekulic-foto-D-Zivancevic-173-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/goga-se-razocarala-prijatelji-vise-nece-da-se-druze-sa-mnom-zbog-urosa">Goga se razočarala: Prijatelji više neće da se druže sa mnom zbog Uroša</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/kostadin-terzic-imao-saobracajnu-nesrecu-povredene-dve-osobe" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2016/07/kostadin-terzic-instagram-2-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2016/07/kostadin-terzic-instagram-2-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2016/07/kostadin-terzic-instagram-2-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/kostadin-terzic-imao-saobracajnu-nesrecu-povredene-dve-osobe">Kostadin Terzić imao saobraćajnu nesreću: Povređene dve osobe</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/veselje-u-splitu-udala-se-ava-karabatic-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/02/ava-karabatic-facebook-1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/02/ava-karabatic-facebook-1-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/02/ava-karabatic-facebook-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/veselje-u-splitu-udala-se-ava-karabatic-foto">Veselje u Splitu: Udala se Ava Karabatić (foto)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/vest-o-prinovi-obradovala-porodicu-dokovici-slavili-na-kopaoniku" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2016/10/novak-djokovic-jelena-djokovic-instagram-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2016/10/novak-djokovic-jelena-djokovic-instagram-333x200.jpg 333w, http://stat.svet.rs/wp-content/uploads/2016/10/novak-djokovic-jelena-djokovic-instagram-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/vest-o-prinovi-obradovala-porodicu-dokovici-slavili-na-kopaoniku">Vest o prinovi obradovala porodicu: Đokovići slavili na Kopaoniku!</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/seka-aleksic-zgrozena-ponasanjem-decaka-na-instagramu-pevacica-ocitala-bukvicu-njegovim-roditeljima-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://stat.svet.rs/wp-content/uploads/2017/02/seka-1-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://stat.svet.rs/wp-content/uploads/2017/02/seka-1-333x200-1.jpg 333w, http://stat.svet.rs/wp-content/uploads/2017/02/seka-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/seka-aleksic-zgrozena-ponasanjem-decaka-na-instagramu-pevacica-ocitala-bukvicu-njegovim-roditeljima-foto">Seka Aleksić zgrožena ponašanjem dečaka na Instagramu: Pevačica očitala bukvicu njegovim roditeljima! (foto)</a></p>
				
			</div>
</div> 


		
	
</div>
</div>
</section>

				<div class="comments">
								</div>
	
			
		</div>

		
	</div> <!-- .ts-row -->
			
		
		<aside class="col-4 sidebar ajax">
			<ul style="margin-bottom:10px">
						<li class="widget abc"><!-- 300x250_sidebar_1-->
<!-- /44061563/svet_300x250_1_ostalo -->
<div id='div-gpt-ad-sidebar_1_o'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_1_o'); });
}
</script>
</div>
			</li>

						</ul>
			<ul class="widgets">
			<li id="popular-widget-5" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Najnovije vesti</a></li><li><a href="#viewed" rel="nofollow">Najčitanije vesti</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-recent-5"><li><a href="http://www.svet.rs/nas-svet/estrada/bbc-cnn-prenosili-su-svadbu-na-danasnji-dan-pre-22-godine-vencali-su-se-ceca-arkan-video" title="BBC i CNN prenosili su svadbu: Na današnji dan pre 22 godine venčali su se Ceca i Arkan! (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/02/ceca-arkan-instagram-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">BBC i CNN prenosili su svadbu: Na današnji dan pre 22 godine venčali su se Ceca i Arkan! (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/scandal-donosi-rada-haris-odgovorili-na-sva-pikantna-pitanja-video" title="SCANDAL! donosi: Rada i Haris odgovorili na sva pikantna pitanja! (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2016/05/Rada-Manojlovic-i-Haris-Berkovic-foto-Ivan-Vucicevic-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">SCANDAL! donosi: Rada i Haris odgovorili na sva pikantna pitanja! (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/strani-svet/bruklin-bekam-do-moje-13-godine-nisam-imao-pojma-da-su-mi-roditelji-tako-slavni" title="Bruklin Bekam: Do moje 13 godine nisam imao pojma da su mi roditelji tako slavni" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/02/stat.hellomagazin.rsbruklin-bekam-x-17-640x40-726033a416c60087df72122e58b51daf43c70a56-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Bruklin Bekam: Do moje 13 godine nisam imao pojma da su mi roditelji tako slavni</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/dzet-set/sergej-trifunovic-priznao-da-je-bio-sa-obozaveteljkom" title="Sergej Trifunović priznao da je bio sa obožavateljkom" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2016/12/Sergej-Trifunovic-1-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Sergej Trifunović priznao da je bio sa obožavateljkom</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/rijaliti/cerka-unuka-nimalo-ne-lice-na-nju-majka-ljube-pantovic-je-novinar-pisac-foto" title="Ćerka i unuka nimalo ne liče na nju: Majka Ljube Pantović je novinar i pisac! (foto)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/02/aleksandra-subotic-ljuba-star-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Ćerka i unuka nimalo ne liče na nju: Majka Ljube Pantović je novinar i pisac! (foto)</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-5"><li><a href="http://www.svet.rs/nas-svet/estrada/vrckanje-seksi-guzom-zabacivanje-kosom-milica-todorovic-u-originalu-skinula-radu-manojlovic-video" title="Vrckanje i zabacivanje kosom: Milica Todorović u originalu skinula Radu Manojlović! (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2015/12/milica-i-rada-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Vrckanje i zabacivanje kosom: Milica Todorović u originalu skinula Radu Manojlović! (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-star/novi-star-donosi-sokantni-detalji-razvoda-zike-jaksica-dajane-srboljub-otkriva-objavicu-erotska-pisma-ljube-cabarkape" title="Novi STAR donosi: Šokantni detalji razvoda Žike Jakšića i Dajane! Srboljub otkriva: Objaviću erotska pisma Ljube i Čabarkape! (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/02/star-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Novi STAR donosi: Šokantni detalji razvoda Žike Jakšića i Dajane! Srboljub otkriva: Objaviću erotska pisma Ljube i Čabarkape! (video)...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-svet/kupite-svet-viki-jecala-u-bolnici-boze-uzmi-mene-nemoj-moje-dete-spasite-mi-sina-ostao-je-nepokretan-ekskluzivno-milan-rada-ponovo-zajedno" title="Kupite SVET! Viki jecala u bolnici: Bože, uzmi mene, nemoj moje dete! Spasite mi sina, ostao je nepokretan! Ekskluzivno: Milan i Rada ponovo zajedno!" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/02/IMG_2160-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Kupite SVET! Viki jecala u bolnici: Bože, uzmi mene, nemoj moje dete! Spasite mi sina, ostao je nepokretan! Ekskluzivno: Milan...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-scandal/kupite-scandal-popovic-karleusa-ne-pljuj-po-mojoj-deci-jk-coro-ne-smaraj-zorica-brunclik-milica-pavlovic-je-picopevka-koja-nikad-vise-nece-sesti-pored-mene-video" title="Kupite SCANDAL! Popović: Karleuša, ne pljuj po mojoj deci! JK: Ćoro, ne smaraj! Zorica Brunclik: Milica Pavlović je picopevka koja nikad više neće sesti pored mene! (video)" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/02/660-px-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Kupite SCANDAL! Popović: Karleuša, ne pljuj po mojoj deci! JK: Ćoro, ne smaraj! Zorica Brunclik: Milica Pavlović je picopevka koja...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/rijaliti/evo-sta-radi-tijana-ajfon-posle-izbacivanja-iz-parova" title="Evo šta radi Tijana Ajfon posle izbacivanja iz Parova" rel="bookmark"><img width="72" height="60" src="http://stat.svet.rs/wp-content/uploads/2017/02/Tijana_Ajfon-foto-bv-2-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="" /><span class="pop-overlay"><span class="pop-title">Evo šta radi Tijana Ajfon posle izbacivanja iz Parova</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></li>

<div class="wpb_wrapper feed">


	<section class="highlights  term-wrap">


		<h4 class="section-head cf cat-border"><span class="title"><a href="http://www.gloria.rs" target="_blank">Gloria</a></span><a class="more" href="http://www.gloria.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a>


					</h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope="">

			<a itemprop="url" class="image-link" href="http://www.gloria.rs/price/otac-za-primer-nebojsa-glogovac-potpuno-posvecen-deci/" target="_blank">
				<img width="300" height="200" title="Otac za primer: Nebojša Glogovac potpuno posvećen deci" alt="Otac za primer: Nebojša Glogovac potpuno posvećen deci" class="image wp-post-image" src="http://stat.gloria.rs/wp-content/uploads/2017/02/JAK_4858-smanjena-900x500-600x400.jpg">
							<span class="image-overlay"></span>

			<span class="meta-overlay">
				<span class="meta">

				<span class="post-format "><i class="fa fa-file-text-o"></i></span>

				</span>
			</span>
					</a>

				<span class="listing-meta"><a class="category main-color cat-color">Priče</a><time itemprop="datePublished" datetime="2017-02-19T15:44:09+00:00">19/02/2017</time></span>
			<h2 itemprop="name"><a class="post-link" href="http://www.gloria.rs/price/otac-za-primer-nebojsa-glogovac-potpuno-posvecen-deci/" target="_blank">Otac za primer: Nebojša Glogovac potpuno posvećen deci</a></h2>


		</article>


		<ul class="posts-list thumb">
				<li>
						<a class='image-link small' href='http://www.gloria.rs/price/feda-stojanovic-bez-dobre-drame-nema-ni-bogatog-ulova-na-indijskom-okeanu/'  target='_blank'><img width='60' height='50' title='Feđa Stojanović: Bez dobre drame nema ni bogatog ulova na Indijskom okeanu' alt='Feđa Stojanović: Bez dobre drame nema ni bogatog ulova na Indijskom okeanu' class='attachment-post-thumbnail wp-post-image' src='http://stat.gloria.rs/wp-content/uploads/2017/02/DD152196-160x100.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Feđa Stojanović: Bez dobre drame nema ni bogatog ulova na Indijskom okeanu' href='http://www.gloria.rs/price/feda-stojanovic-bez-dobre-drame-nema-ni-bogatog-ulova-na-indijskom-okeanu/'  target='_blank'>
							Feđa Stojanović: Bez dobre drame nema ni bogatog ulova na Indijskom okeanu</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/od-bokserskog-do-knjizevnog-ringa-miodrag-perunovic-poeta-cvrstih-pesnica-i-stavova/'  target='_blank'><img width='60' height='50' title='Od bokserskog do književnog ringa: Miodrag Perunović, poeta čvrstih pesnica i stavova' alt='Od bokserskog do književnog ringa: Miodrag Perunović, poeta čvrstih pesnica i stavova' class='attachment-post-thumbnail wp-post-image' src='http://stat.gloria.rs/wp-content/uploads/2017/02/DSC_1579-160x100.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Od bokserskog do književnog ringa: Miodrag Perunović, poeta čvrstih pesnica i stavova' href='http://www.gloria.rs/price/od-bokserskog-do-knjizevnog-ringa-miodrag-perunovic-poeta-cvrstih-pesnica-i-stavova/'  target='_blank'>
							Od bokserskog do književnog ringa: Miodrag Perunović, poeta čvrstih pesnica i stavova</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/tragicna-sudbina-kijanu-rivsa-nikada-necu-imati-decu/'  target='_blank'><img width='60' height='50' title='Tragična sudbina Kijanu Rivsa: Nikada neću imati decu' alt='Tragična sudbina Kijanu Rivsa: Nikada neću imati decu' class='attachment-post-thumbnail wp-post-image' src='http://stat.gloria.rs/wp-content/uploads/2017/02/GettyImages-520344698-e1487442674497-160x100.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Tragična sudbina Kijanu Rivsa: Nikada neću imati decu' href='http://www.gloria.rs/price/tragicna-sudbina-kijanu-rivsa-nikada-necu-imati-decu/'  target='_blank'>
							Tragična sudbina Kijanu Rivsa: Nikada neću imati decu</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/irena-misovic-lepota-koja-ne-prolazi/'  target='_blank'><img width='60' height='50' title='Irena Mišović, lepota koja ne prolazi' alt='Irena Mišović, lepota koja ne prolazi' class='attachment-post-thumbnail wp-post-image' src='http://stat.gloria.rs/wp-content/uploads/2017/02/01-3-160x100.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Irena Mišović, lepota koja ne prolazi' href='http://www.gloria.rs/price/irena-misovic-lepota-koja-ne-prolazi/'  target='_blank'>
							Irena Mišović, lepota koja ne prolazi</a>

					</div>		
			</li>		
				
	
	</ul></section></div><li id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">			<div id="horoskop" class="owl-carousel carousel" data-items="6">
<h5 class="widget-title section-head cf main-color"><span class="title">Horoskop</span></h5>
			<ul class="slides">
				<li class="item"><a alt="Ovan" href="/horoskop#ovan"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ovan.png"><span class="post-title heading-text"><span>Ovan</span></span></a></li>
				<li class="item"><a alt="Bik" href="/horoskop#bik"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Bik.png"><span class="post-title heading-text"><span>Bik</span></span></a></li>
				<li class="item"><a alt="Blizanci" href="/horoskop#blizanci"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Blizanci.png"><span class="post-title heading-text"><span>Blizanci</span></span></a></li>
				<li class="item"><a alt="Rak" href="/horoskop#rak"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Rak.png"><span class="post-title heading-text"><span>Rak</span></span></a></li>
				<li class="item"><a alt="Lav" href="/horoskop#lav"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Lav.png"><span class="post-title heading-text"><span>Lav</span></span></a></li>
				<li class="item"><a alt="Devica" href="/horoskop#devica"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Devica.png"><span class="post-title heading-text"><span>Devica</span></span></a></li>
				<li class="item"><a alt="Vaga" href="/horoskop#vaga"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vaga.png"><span class="post-title heading-text"><span>Vaga</span></span></a></li>
				<li class="item"><a alt="Škorpija" href="/horoskop#skorpija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Skorpija.png"><span class="post-title heading-text"><span>Škorpija</span></span></a></li>
				<li class="item"><a alt="Strelac" href="/horoskop#strelac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Strelac.png"><span class="post-title heading-text"><span>Strelac</span></span></a></li>
				<li class="item"><a alt="Jarac" href="/horoskop#jarac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Jarac.png"><span class="post-title heading-text"><span>Jarac</span></span></a></li>
				<li class="item"><a alt="Vodolija" href="/horoskop#vodolija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vodolija.png"><span class="post-title heading-text"><span>Vodolija</span></span></a></li>
				<li class="item"><a alt="Ribe" href="/horoskop#ribe"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ribe.png"><span class="post-title heading-text"><span>Ribe</span></span></a></li>
			</ul>
			</div></div>
		</li>
<div class="wpb_wrapper feed">


	<section class="highlights  term-wrap">


		<h4 class="section-head cf cat-border"><span class="title"><a href="http://www.hellomagazin.rs" target="_blank">Hello!</a></span><a class="more" href="http://www.hellomagazin.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a>


					</h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope="">

			<a itemprop="url" class="image-link" href="http://www.hellomagazin.rs/domace-vesti/jelisaveta-orasanin-selfijem-najavila-trecu-sezonu-serije-vojna-akademija-foto/" target="_blank">
				<img width="300" height="200" title="Jelisaveta Orašanin selfijem najavila treću sezonu serije “Vojna akademija” (foto)" alt="Jelisaveta Orašanin selfijem najavila treću sezonu serije “Vojna akademija” (foto)" class="image wp-post-image" src="http://stat.hellomagazin.rs/wp-content/uploads/2016/09/jelisaveta-orasanin-mirko-tabasevic-3-360x240.jpg">
							<span class="image-overlay"></span>

			<span class="meta-overlay">
				<span class="meta">

				<span class="post-format "><i class="fa fa-file-text-o"></i></span>

				</span>
			</span>
					</a>

				<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a><time itemprop="datePublished" datetime="2017-02-19T15:53:23+00:00">19/02/2017</time></span>
			<h2 itemprop="name"><a class="post-link" href="http://www.hellomagazin.rs/domace-vesti/jelisaveta-orasanin-selfijem-najavila-trecu-sezonu-serije-vojna-akademija-foto/" target="_blank">Jelisaveta Orašanin selfijem najavila treću sezonu serije “Vojna akademija” (foto)</a></h2>


		</article>


		<ul class="posts-list thumb">
				<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/josipa-lisac-ne-mislim-da-je-materinstvo-najveca-dimenzija-iako-joj-se-cesto-tako-pristupa/'  target='_blank'><img width='60' height='50' title='Josipa Lisac: Ne mislim da je materinstvo najveća dimenzija, iako joj se često tako pristupa' alt='Josipa Lisac: Ne mislim da je materinstvo najveća dimenzija, iako joj se često tako pristupa' class='attachment-post-thumbnail wp-post-image' src='http://stat.hellomagazin.rs/wp-content/uploads/2016/12/josipa-lisac-3-promo-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Josipa Lisac: Ne mislim da je materinstvo najveća dimenzija, iako joj se često tako pristupa' href='http://www.hellomagazin.rs/domace-vesti/josipa-lisac-ne-mislim-da-je-materinstvo-najveca-dimenzija-iako-joj-se-cesto-tako-pristupa/'  target='_blank'>
							Josipa Lisac: Ne mislim da je materinstvo najveća dimenzija, iako joj se često tako pristupa</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/dusica-jakovljevic-decu-ucim-da-je-skola-vazna-da-slobodno-vreme-provedu-u-onome-sto-ih-ispunjava/'  target='_blank'><img width='60' height='50' title='Dušica Jakovljević: Decu učim da je škola važna, a da slobodno vreme provedu u onome što ih ispunjava' alt='Dušica Jakovljević: Decu učim da je škola važna, a da slobodno vreme provedu u onome što ih ispunjava' class='attachment-post-thumbnail wp-post-image' src='http://stat.hellomagazin.rs/wp-content/uploads/2016/04/dusica_jakovljevic_foto-bosko-karanovic-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Dušica Jakovljević: Decu učim da je škola važna, a da slobodno vreme provedu u onome što ih ispunjava' href='http://www.hellomagazin.rs/domace-vesti/dusica-jakovljevic-decu-ucim-da-je-skola-vazna-da-slobodno-vreme-provedu-u-onome-sto-ih-ispunjava/'  target='_blank'>
							Dušica Jakovljević: Decu učim da je škola važna, a da slobodno vreme provedu u onome što ih ispunjava</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/kristina-radenkovic-povela-svoju-mezimicu-na-posao-samo-je-srecna-mama-dobra-mama/'  target='_blank'><img width='60' height='50' title='Kristina Radenković povela svoju mezimicu na posao: Samo je srećna mama – dobra mama!' alt='Kristina Radenković povela svoju mezimicu na posao: Samo je srećna mama – dobra mama!' class='attachment-post-thumbnail wp-post-image' src='http://stat.hellomagazin.rs/wp-content/uploads/2017/01/kristina-radenkovic-mirko-tabasevic-1-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Kristina Radenković povela svoju mezimicu na posao: Samo je srećna mama – dobra mama!' href='http://www.hellomagazin.rs/domace-vesti/kristina-radenkovic-povela-svoju-mezimicu-na-posao-samo-je-srecna-mama-dobra-mama/'  target='_blank'>
							Kristina Radenković povela svoju mezimicu na posao: Samo je srećna mama – dobra mama!</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/aleksandra-radovic-zena-kad-postane-majka-dobije-neku-nadljudsku-snagu/'  target='_blank'><img width='60' height='50' title='Aleksandra Radović: Žena kad postane majka dobije neku nadljudsku snagu' alt='Aleksandra Radović: Žena kad postane majka dobije neku nadljudsku snagu' class='attachment-post-thumbnail wp-post-image' src='http://stat.hellomagazin.rs/wp-content/uploads/2017/02/aleksandra-radovic-mirko-tabasevic-JPG-5-80x60.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Aleksandra Radović: Žena kad postane majka dobije neku nadljudsku snagu' href='http://www.hellomagazin.rs/domace-vesti/aleksandra-radovic-zena-kad-postane-majka-dobije-neku-nadljudsku-snagu/'  target='_blank'>
							Aleksandra Radović: Žena kad postane majka dobije neku nadljudsku snagu</a>

					</div>		
			</li>		
				
	
	</ul></section></div><li id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<!-- fixed widget --><li id="text-8" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=622389144592950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Svet.magazin" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Svet.magazin" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Svet.magazin">Svet</a></blockquote></div>
</div>
		</li>
<!-- fixed widget --><li id="text-11" class="widget widget_text">			<div class="textwidget"><!-- /44061563/svet_300x250_3 -->
<div id='div-gpt-ad-sidebar_3' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_3'); });
}
</script>
</div></div>
		</li>

			</ul>

		</aside>

			</div> <!-- .main -->

		

	<footer class="main-footer dark">
		<section class="lower-footer">
			<div class="wrap">
		
						
				<ul class="widgets">
					<li class="widget column widget_nav_menu" id="nav_menu-3"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-586969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586969"><a href="http://www.svet.rs/kontakt">Kontakt</a></li>
<li id="menu-item-586968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586968"><a href="http://www.svet.rs/marketing">Marketing</a></li>
<li id="menu-item-636954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636954"><a href="http://www.svet.rs/uslovi-koriscenja">Uslovi korišćenja</a></li>
</ul></div></li><li class="widget column widget_text" id="text-7">			<div class="textwidget">Copyright © 2017 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
		</li><li class="widget column widget_text" id="text-4">			<div class="textwidget"><ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook"  target="_blank" href="https://www.facebook.com/Svet.magazin" data-original-title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter"  target="_blank" href="https://twitter.com/svetrs" data-original-title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.svet.rs/feed" data-original-title="RSS"  target="_blank" ><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a title="" class="icon fa fa-android" href="#" data-original-title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										
										</ul></div>
		</li>				</ul>
			
					
			</div>
		</section>

	
	</footer>

</div> <!-- .main-wrap -->
	<div id="share-wrap">
<div id="share">
	<div class="fb-like" data-href="http://www.svet.rs/nas-svet/estrada/bbc-cnn-prenosili-su-svadbu-na-danasnji-dan-pre-22-godine-vencali-su-se-ceca-arkan-video" data-layout="button" data-action="like" data-show-faces="true" data-share="false" style="vertical-align:top"></div>
	<div class="fb-share-button" data-href="http://www.svet.rs/nas-svet/estrada/bbc-cnn-prenosili-su-svadbu-na-danasnji-dan-pre-22-godine-vencali-su-se-ceca-arkan-video" data-layout="button" style="vertical-align:top"></div>
	<div class="tweet">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="svetrs">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	<div class="viber">
	<a id="viberid"><img src="http://www.svet.rs/wp-content/themes/svet/img/logo-viber.png"/></a>
    <script>
    var buttonID = "viberid";
    var text = "Pročitaj na svet.rs:" ;
    document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
    </script>
	</div>
	<div class="whatsapp">
	<a href="whatsapp://send?text=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Fbbc-cnn-prenosili-su-svadbu-na-danasnji-dan-pre-22-godine-vencali-su-se-ceca-arkan-video"><img src="http://www.svet.rs/wp-content/themes/svet/img/whatsapp-share.png"  width="47" height="21"/></a>
	</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"767014","ajaxurl":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "motive-primary-sidebar", "margin_top" : 10, "margin_bottom" : 150, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-8','text-11'] };
</script>



<!-- /44061563/svet_floater_ostalo -->
<div id='div-gpt-ad-1438089968547-9'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater_o'); });
}
</script>
</div>

<!-- floater preko Criteo -->



<div id="ctowrapper">
<div id="ctopanel">
<span class="ctounselectable" id="ctomessage"></span>
</div>
<div id="ctoinnerwrapper">
<div id="ctobannerwrapper" class="ctounselectable">
<div id="ctoclosebg"><a id="ctoclose"></a></div>
<script type='text/javascript'>
if (nosidebar===true){
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=301427");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script>
</div>
</div>
</div>

<script type="text/javascript">
if (nosidebar===true){
var externalBottomMargin = 0;
var externalLeftMargin = 0;
var externalRightMargin = 0;
var internalTopMargin = 0;
var internalBottomMargin = 0;
var internalLeftMargin = 0;
var internalRightMargin = 0;
var red = 0;var green = 0;
var blue = 0;
var bgOpacity = 0.4;
var widthOfBorder = 0;
var borderRed = 255;
var borderGreen = 255;
var borderBlue = 255;
var closePosition = 1;
var closeCrossColor = "ctow";
var closeMessage = "";
var closeRed = 0;
var closeGreen = 0;
var closeBlue = 0;
var appearingAnimationEffect = true;
var disappearingAnimationEffect = true;
var animationTime = 400;
var bottomPosition = 40;
function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");"+(1==window.closePosition?"right":"left")+":-5px;",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:"+bottomPosition+"px;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();
}
</script>




<!-- floater preko Criteo -->

<script type="text/javascript" defer src="http://www.svet.rs/wp-content/cache/js/b51f83c84e5c7cf47246595af8b48fc0.js"></script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2677/3041 objects using memcached
Page Caching using memcached
Content Delivery Network via stat.svet.rs
Database Caching using memcached

 Served from: www.svet.rs @ 2017-02-19 17:41:37 by W3 Total Cache -->