
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<link type="text/css" media="all" href="http://www.svet.rs/wp-content/cache/css/abafce940cf6255bdaf520e20fd6f0b8.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.svet.rs/wp-content/cache/css/e6f1e51d4fdd2d60ff1ac5e8cdea820f.css" rel="stylesheet" /><title>Amadeus bend iznenadio sve: &quot;Virus&quot; je stigao! (video) - Svet portal</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="4MhDCbYKdpcE9MNi3M4a8h-V0quCT-FjznTP8QwdkHQ" />
<link rel="pingback" href="http://www.svet.rs/xmlrpc.php" />

	

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.svet.rs/nas-svet/estrada/amadeus-bend-iznenadio-sve-virus-je-stigao-video" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Svet portal &raquo; Feed" href="http://www.svet.rs/feed" />


<link rel='stylesheet' id='base-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C700%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CRoboto%3A900&#038;subset=latin-ext' type='text/css' media='all' />







<script type='text/javascript' src='http://www.svet.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>


<link rel='https://api.w.org/' href='http://www.svet.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.svet.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.svet.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.svet.rs/?p=737693' />
<link rel="alternate" type="application/json+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Famadeus-bend-iznenadio-sve-virus-je-stigao-video" />
<link rel="alternate" type="text/xml+oembed" href="http://www.svet.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Famadeus-bend-iznenadio-sve-virus-je-stigao-video&#038;format=xml" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Svet portal"/>
  <meta property="og:title" content="Amadeus bend iznenadio sve: &quot;Virus&quot; je stigao! (video)"/>
  <meta property="og:url" content="http://www.svet.rs/nas-svet/estrada/amadeus-bend-iznenadio-sve-virus-je-stigao-video"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Amadeus bend napravio je veliko iznenađenje za svoje poštovaoce.

Naime, oni su vredno radili u proteklom periodu i objavili odličan video snimak za pesmu koja nnosi neobičan naziv &quot;Virus&quot;.

Ono što svima prvo zapadne za oko jeste veoma seksepilna devojka ali i divni prizori koji su snimani na e"/>
  <meta property="og:image" content="http://www.svet.rs/wp-content/uploads/2016/11/amadeus-bend-printscreen.jpg"/>
  <meta property="og:image:width" content="660"/>
  <meta property="og:image:height" content="375"/>
  <meta property="article:published_time" content="2016-11-22T21:10:28+00:00"/>
  <meta property="article:modified_time" content="2016-11-22T21:20:23+00:00" />
  <meta property="og:updated_time" content="2016-11-22T21:20:23+00:00" />
  <meta property="article:section" content="Estrada"/>
  <meta property="fb:app_id" content="157665594584176"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Amadeus bend iznenadio sve: &quot;Virus&quot; je stigao! (video)"/>
  <meta itemprop="description" content="Amadeus bend napravio je veliko iznenađenje za svoje poštovaoce.

Naime, oni su vredno radili u proteklom periodu i objavili odličan video snimak za pesmu koja nnosi neobičan naziv &quot;Virus&quot;.

Ono što svima prvo zapadne za oko jeste veoma seksepilna devojka ali i divni prizori koji su snimani na e"/>
  <meta itemprop="image" content="http://www.svet.rs/wp-content/uploads/2016/11/amadeus-bend-printscreen.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Amadeus bend iznenadio sve: &quot;Virus&quot; je stigao! (video)"/>
  <meta name="twitter:image" content="http://www.svet.rs/wp-content/uploads/2016/11/amadeus-bend-printscreen.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->

<!-- GA -->	
<!--[if lt IE 9]>
<script src="http://www.svet.rs/wp-content/themes/svet/js/html5.js" type="text/javascript"></script>
<script src="http://www.svet.rs/wp-content/themes/svet/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->
<script>
var nosidebar = (jQuery(window).width()<=800) ? true : false,
	the_random=Math.floor((Math.random() * 1000000000) + 1);
</script>
<!--GOOGLE DFP -->
<script type='text/javascript'>
if (nosidebar===false){
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
}
</script>

<script type='text/javascript'>
if (nosidebar===false){
  googletag.cmd.push(function() {
    googletag.defineSlot('/44061563/svet_mobile_mid_front', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-mid').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_branding_front', [[1,1]], 'div-gpt-ad-branding').addService(googletag.pubads());
   googletag.defineSlot('/44061563/svet_300x250_3', [300, 250], 'div-gpt-ad-sidebar_3').addService(googletag.pubads());	  
	    googletag.defineSlot('/44061563/svet_300x250_1_ostalo', [[300, 250], [300, 600]], 'div-gpt-ad-sidebar_1_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_300x250_2_ostalo', [300, 250], 'div-gpt-ad-sidebar_2_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_bilboard_ostalo', [970, 90], 'div-gpt-ad-bilboard_o').addService(googletag.pubads());
    googletag.defineSlot('/44061563/svet_floater_ostalo', [[1,1]], 'div-gpt-ad-floater_o').addService(googletag.pubads());
			googletag.defineSlot('/44061563/Svet_300x250_1_d_vesti', [300, 250], 'div-gpt-ad-single-d').addService(googletag.pubads());
    googletag.defineSlot('/44061563/Svet_300x250_1_s_vesti', [300, 250], 'div-gpt-ad-single-l').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSyncRendering();
	googletag.pubads().setTargeting("site", "Svet portal");
googletag.pubads().setTargeting("slug", "amadeus-bend-iznenadio-sve-virus-je-stigao-video");
googletag.pubads().setTargeting("tag", "amadeus-bend");
googletag.pubads().setTargeting("subcategory", "estrada");
googletag.pubads().setTargeting("category", "nas-svet");
	
    googletag.enableServices();
  });
  
  }

  
</script>
 <!--GOOGLE DFP -->
</head>

<body class="single single-post postid-737693 single-format-video right-sidebar boxed">
<script type="text/javascript">
  jQuery("img").unveil(100);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		
		<!-- (C)2000-2014 Gemius SA - gemiusAudience / svet.rs / estrada -->
		<script type='text/javascript'>
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier ='0sHlRC9OSQfsiHaxd8vRmrde7OpY_PgeP4imroimw13.R7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
		
		<!-- GA -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5283297-5', 'auto');
  ga('send', 'pageview');

</script>
<!-- /GA -->
<div class="main-wrap">
<div class="mobile-banner-wrap top" style="text-align:center;background:#161616;">
<div id="mobile-head-banner"></div>				               
</div>
<!-- /44061563/svet_branding_front -->
<div id='div-gpt-ad-branding'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
}
</script>
</div>

	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
				<span class="print">Nedeljnici:</span>
				<ul class="up_nav">
				<li><a href="/novi-svet">Svet</a></li>
				<li><a href="/novi-scandal">Scandal</a></li>
				<li><a href="/novi-star">Star</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>

				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="http://www.svet.rs/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Pretraga..." />
					</form>
					</div> <!-- .search -->
				</div>
				
				<div id="text-6">			<div class="textwidget"><ul class="social-icons cf"><li><a class="text-link" href="http://www.svet.rs/novo-magazin-svet-od-sada-mozete-citati-i-na-vasem-telefonu-ili-tabletu" title="Aplikacije">Aplikacije</a></li>
										<li><a href="https://www.facebook.com/Svet.magazin" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" class="icon fa fa-rss" title="RSS" target="_blank"><span class="visuallyhidden">RSS</span></a></li>
										</ul></div>
		</div>			
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header >
		
			<div class="title">
			
				<a href="http://www.svet.rs/" title="Svet portal" rel="home">
				
					<img src="http://www.svet.rs/wp-content/themes/svet/img/logo.png" class="logo-image" width="320" height="129" alt="Svet portal"  />

				
				</a>
			
			</div>
			
			<div class="right">
	
			

				<ul class="social-icons cf">
										<li><a href="https://www.facebook.com/Svet.magazin" target="_blank" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a href="https://twitter.com/svetrs" target="_blank"  class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a href="http://www.svet.rs/feed" target="_blank"  class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a href="#" class="icon fa fa-android" title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										<li class="search-box active">
											
											<div class="search">
												<form action="http://www.svet.rs/" method="get">
													<input type="text" name="s" class="query" size="30" value="" placeholder="Pretraga..." />
													<button class="fa fa-search" type="submit"></button>
												</form>
												
											</div> <!-- .search -->
										
										</li>
										</ul>
	 
				<ul  class="up_nav">
				<li><a href="/horoskop">Horoskop</a></li>
				<li><a href="http://www.svet.rs/novi-svet">Svet</a></li>
				<li><a href="http://www.svet.rs/novi-scandal">Scandal</a></li>
				<li><a href="http://www.svet.rs/novi-ekskluziv">Ekskluziv</a></li>
				<!--<li><a href="/kontakt">Kontakt</a></li>-->
				</ul>
			 
				
			</div>
			
		</header>
						
		</div>
				<div id="billboard">
			<div id="bilboard-content" style="text-align:center;">
							
				<!-- /44061563/svet_bilboard_ostalo -->
				<div id='div-gpt-ad-bilboard_o'>
				<script type='text/javascript'>
				if (nosidebar===false){
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-bilboard_o'); });
				}
				</script>
				</div>
				
						</div>
		</div>
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigacija</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-novi-container"><ul id="menu-novi" class="menu"><li id="menu-item-568767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-568767"><a href="http://www.svet.rs/nas-svet">Naš svet</a>
<ul class="sub-menu">
	<li id="menu-item-568778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-568778"><a href="http://www.svet.rs/nas-svet/estrada">Estrada</a></li>
	<li id="menu-item-661081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661081"><a href="http://www.svet.rs/nas-svet/rijaliti">Rijaliti</a></li>
	<li id="menu-item-568768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568768"><a href="http://www.svet.rs/nas-svet/dzet-set">Džet-set</a></li>
	<li id="menu-item-568792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568792"><a href="http://www.svet.rs/svetplus">Dijaspora</a></li>
</ul>
</li>
<li id="menu-item-568779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568779"><a href="http://www.svet.rs/strani-svet">Strani svet</a></li>
<li id="menu-item-568781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568781"><a href="http://www.svet.rs/zivot">Život</a>
<ul class="sub-menu">
	<li id="menu-item-723888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723888"><a href="http://www.svet.rs/zivot/zdravlje-i-lepota">Zdravlje i lepota</a></li>
	<li id="menu-item-568770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568770"><a href="http://www.svet.rs/zivot/fitnes">Fitnes</a></li>
	<li id="menu-item-568783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568783"><a href="http://www.svet.rs/zivot/seks">Seks</a></li>
	<li id="menu-item-568780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568780"><a href="http://www.svet.rs/zivot/putovanja">Putovanja</a></li>
	<li id="menu-item-568782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568782"><a href="http://www.svet.rs/zivot/recepti">Recepti</a></li>
	<li id="menu-item-725152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725152"><a href="http://www.svet.rs/zivot/kultura">Kultura</a></li>
	<li id="menu-item-599982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599982"><a href="http://www.svet.rs/horoskop">Horoskop</a></li>
</ul>
</li>
<li id="menu-item-568775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-568775"><a href="http://www.svet.rs/promo">Promo</a>
<ul class="sub-menu">
	<li id="menu-item-568793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568793"><a href="http://www.svet.rs/promo/izlog">Izlog</a></li>
	<li id="menu-item-568777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568777"><a href="http://www.svet.rs/promo/promocije">Promocije</a></li>
	<li id="menu-item-568763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-568763"><a href="http://www.svet.rs/promo/konferencije-i-akcije">Konferencije i akcije</a></li>
</ul>
</li>
</ul></div>				<a class="home-nav" href="/" alt="home" ><i class="fa fa-home"></i></a>

			</nav>
			<div class="subnav">

			</div>

			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap cf">

	<div class="ts-row with-sidebar cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span><a href="http://www.svet.rs/"><span>Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet"><span>Naš svet</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span><a href="http://www.svet.rs/nas-svet/estrada"><span>Estrada</span></a></span></div>		
			
				
<article id="post-737693" class="post-737693 post type-post status-publish format-video has-post-thumbnail category-estrada tag-amadeus-bend post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
		
		
		<h1 class="post-title" itemprop="name">
		Amadeus bend iznenadio sve: &#8220;Virus&#8221; je stigao! (video)		</h1>
		
	
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
	
		 
		<span class="posted-on">
			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-11-22T21:10:28+00:00" itemprop="datePublished">22.11.2016 - 21:10</time>
			</span>
		</span>


			</div>
	
	<div class="post-container cf">

									<div class="post-content text-font description" itemprop="articleBody">
					
					<p><img  class="aligncenter size-full wp-image-737694" src="http://www.svet.rs/wp-content/uploads/2016/11/amadeus-bend-printscreen.jpg" alt="amadeus-bend-printscreen" width="660" height="375" /></p>
<section class="related-posts highlights">
<h4 style="margin-top:0">Povezane vesti:</h4>
<ul class="posts-list thumb">
<li class="col-6"><a href="http://www.svet.rs/nas-svet/estrada/vrela-sreda-na-portu-uz-amadeus-bend" class="image-link small"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/IMG_3504-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="IMG_3504" title="Vrela sreda na &#8220;Portu&#8221; uz Amadeus bend!" />			<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span></a>
<div class="content"><span class="listing-meta"><time datetime="2016-09-20T09:11:40+01:00" itemprop="datePublished">20/09/2016</time></span><a href="http://www.svet.rs/nas-svet/estrada/vrela-sreda-na-portu-uz-amadeus-bend" class="post-link-small">Vrela sreda na &#8220;Portu&#8221; uz Amadeus bend!</a></div>
</li>
<li class="col-6"><a href="http://www.svet.rs/nas-svet/estrada/ovako-su-estradne-zvezde-zabavljale-goste-na-svadbi-gasicevog-sina-foto" class="image-link small"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/09/svadba-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="svadba" title="Ovako su estradne zvezde zabavljale goste na svadbi Gašićevog sina (foto)" />			<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span></a>
<div class="content"><span class="listing-meta"><time datetime="2016-09-19T09:10:50+01:00" itemprop="datePublished">19/09/2016</time></span><a href="http://www.svet.rs/nas-svet/estrada/ovako-su-estradne-zvezde-zabavljale-goste-na-svadbi-gasicevog-sina-foto" class="post-link-small">Ovako su estradne zvezde zabavljale goste na svadbi Gašićevog sina (foto)</a></div>
</li>
</ul>
</section>
<p><strong>Amadeus bend</strong> napravio je veliko iznenađenje za svoje poštovaoce.</p>
<p>Naime, oni su vredno radili u proteklom periodu i objavili odličan video snimak za pesmu koja nnosi neobičan naziv &#8220;Virus&#8221;.</p>
<p>Ono što svima prvo zapadne za oko jeste veoma seksepilna devojka ali i divni prizori koji su snimani na ekskluzivnim lokacijama u Švajcarskoj.</p>
<p>Pesmu je radio čuveni hitmejker <strong>Miloš Roganović</strong>.</p>
<p>Poslušajte &#8220;Virus&#8221;:</p>
<div class="embed-container"><iframe src="https://www.youtube.com/embed/2itRjNeQpPI?feature=oembed" frameborder="0" allowfullscreen> frameborder="0" allowfullscreen></iframe></div>
					
										
				</div><!-- .post-content -->

							</div>

	<div class="post-footer cf">
				<div class="potpis">
				<span><span class="izvor">Izvor</span>alo.rs / Kurir</span>		<span><span class="foto">Foto</span>printscreen</span>		</div>
			
				
		<div class="post-tags"><span>Ključne reči</span><a href="http://www.svet.rs/kljucne-reci/amadeus-bend" rel="tag">amadeus bend</a></div>
				
		
		
	</div>
		
</article>


<div class="reklama_single cf">
<div class="column half">
<div id="reklama-levo">
<!-- /44061563/Svet_300x250_post_levo -->
<div id='div-gpt-ad-single-l' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-l'); });
}
</script>
</div>

</div>
</div>
<div class="column half">
<div id="reklama-desno">
<!-- /44061563/Svet_300x250_post_desno -->
<div id='div-gpt-ad-single-d' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-single-d'); });
}
</script>
</div>

</div>
</div>
</div>

<section class="related-posts ">
<div class="gallery-block overlay">
<div class="blok blok-3kol cf">

	<h4 class="section-head cf"><span class="title">Još iz rubrike Naš svet:</span></h4> 
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/da-li-ce-serbedziji-biti-zabranjeno-da-nastupa-u-hrvatskoj" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2015/10/rade-serbedzija-660x965-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2015/10/rade-serbedzija-660x965-333x200-1.jpg 333w, http://www.svet.rs/wp-content/uploads/2015/10/rade-serbedzija-660x965-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/da-li-ce-serbedziji-biti-zabranjeno-da-nastupa-u-hrvatskoj">Da li će Šerbedžiji biti zabranjeno da nastupa u Hrvatskoj?</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/ivana-petar-odskrinuli-vrata-vujadinove-sobe-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/11/ivana-pavkovic-petar-mitic-instagram-1-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/11/ivana-pavkovic-petar-mitic-instagram-1-333x200-1.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/11/ivana-pavkovic-petar-mitic-instagram-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/ivana-petar-odskrinuli-vrata-vujadinove-sobe-foto">Ivana i Petar odškrinuli vrata Vujadinove sobe&#8230; (foto)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/dragana-mirkovic-nikada-nije-podnela-tuzbu-protiv-medija-ali-evo-zbog-cega-bi-uradila-bez-razmisljanja-video" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/11/dragana-mirkovic-i-toni-bijelic-foto-mirko-tabasevic7-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/11/dragana-mirkovic-i-toni-bijelic-foto-mirko-tabasevic7-333x200-1.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/11/dragana-mirkovic-i-toni-bijelic-foto-mirko-tabasevic7-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/dragana-mirkovic-nikada-nije-podnela-tuzbu-protiv-medija-ali-evo-zbog-cega-bi-uradila-bez-razmisljanja-video">Dragana Mirković nikada nije podnela tužbu protiv medija, ali evo zbog čega bi to uradila bez razmišljanja (video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/ceca-priznaje-u-toku-je-velika-borba-izmedu-anastasije-mene-video" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/08/anastasija_ceca_insta02-1-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/08/anastasija_ceca_insta02-1-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/08/anastasija_ceca_insta02-1-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/ceca-priznaje-u-toku-je-velika-borba-izmedu-anastasije-mene-video">Ceca priznaje: U toku je velika borba između Anastasije i mene! (video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/slavni-zaljubljeni-ko-je-najlepsi-par-na-estradi-anketa" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/11/slika111-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/11/slika111-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/11/slika111-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/slavni-zaljubljeni-ko-je-najlepsi-par-na-estradi-anketa">Slavni i zaljubljeni: Ko je najlepši par na estradi? (anketa)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/estrada/premijera-pesme-pamuk-poslusajte-novu-baladu-saka-polumente-video" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/11/received_1677047415941074-333x200.jpeg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/11/received_1677047415941074-333x200.jpeg 333w, http://www.svet.rs/wp-content/uploads/2016/11/received_1677047415941074-630x380.jpeg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format video"><i class="fa fa-youtube-play"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Estrada</span><a href="http://www.svet.rs/nas-svet/estrada/premijera-pesme-pamuk-poslusajte-novu-baladu-saka-polumente-video">Premijera pesme &#8220;Pamuk&#8221;: Poslušajte novu baladu Šaka Polumente (video)</a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/bezuslovno-poverenje-beker-odusevljen-novakov-ceo-zivot-bih-stavio-u-ruke-dokovicu" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/09/boris-beker-novak-instagram-hello-333x200.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/09/boris-beker-novak-instagram-hello-333x200.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/09/boris-beker-novak-instagram-hello-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/bezuslovno-poverenje-beker-odusevljen-novakov-ceo-zivot-bih-stavio-u-ruke-dokovicu">Bezuslovno poverenje, Beker oduševljen Novakom: Ceo život bih stavio u ruke Đokoviću! </a></p>
				
			</div>
</div> 


		
	

<div class="col-3  wpb_column vc_column_container">
			<div class="item block" style="position:relative;">
				<a href="http://www.svet.rs/nas-svet/dzet-set/cudo-od-deteta-ona-je-cerka-naseg-poznatog-kosarkasa-zovu-je-novom-anom-ivanovic-foto" class="image-link" style="display:block;position:relative;">
					<span class="image">
						<img width="333" height="200" src="http://www.svet.rs/wp-content/uploads/2016/11/olga-danilovic-instagram-333x200-1.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="" srcset="http://www.svet.rs/wp-content/uploads/2016/11/olga-danilovic-instagram-333x200-1.jpg 333w, http://www.svet.rs/wp-content/uploads/2016/11/olga-danilovic-instagram-630x380.jpg 630w" sizes="(max-width: 333px) 100vw, 333px" />
								
					</span>
					
								<span class="image-overlay"></span><span class="meta-overlay"><span class="meta"><span class="post-format "><i class="fa fa-file-text-o"></i></span></span>	</span>					
				</a>
									
					<p class="post-title heading-text"><span class="rubrika">Džet-set</span><a href="http://www.svet.rs/nas-svet/dzet-set/cudo-od-deteta-ona-je-cerka-naseg-poznatog-kosarkasa-zovu-je-novom-anom-ivanovic-foto">Čudo od deteta: Ona je ćerka našeg poznatog košarkaša i zovu je novom Anom Ivanović! (foto)</a></p>
				
			</div>
</div> 


		
	
</div>
</div>
</section>

				<div class="comments">
								</div>
	
			
		</div>

		
	</div> <!-- .ts-row -->
			
		
		<aside class="col-4 sidebar ajax">
			<ul style="margin-bottom:10px">
						<li class="widget abc"><!-- 300x250_sidebar_1-->
<!-- /44061563/svet_300x250_1_ostalo -->
<div id='div-gpt-ad-sidebar_1_o'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_1_o'); });
}
</script>
</div>
			</li>

						</ul>
			<ul class="widgets">
			<li id="popular-widget-5" class="widget popular-widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Najnovije vesti</a></li><li><a href="#viewed" rel="nofollow">Najčitanije vesti</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-recent-5"><li><a href="http://www.svet.rs/nas-svet/estrada/amadeus-bend-iznenadio-sve-virus-je-stigao-video" title="Amadeus bend iznenadio sve: &quot;Virus&quot; je stigao! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/11/amadeus-bend-printscreen-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="amadeus-bend-printscreen" /><span class="pop-overlay"><span class="pop-title">Amadeus bend iznenadio sve: "Virus" je stigao! (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/dzet-set/da-li-ce-serbedziji-biti-zabranjeno-da-nastupa-u-hrvatskoj" title="Da li će Šerbedžiji biti zabranjeno da nastupa u Hrvatskoj?" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2015/10/rade-serbedzija-660x965-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="rade-serbedzija-660x965" /><span class="pop-overlay"><span class="pop-title">Da li će Šerbedžiji biti zabranjeno da nastupa u Hrvatskoj?</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/ivana-petar-odskrinuli-vrata-vujadinove-sobe-foto" title="Ivana i Petar odškrinuli vrata Vujadinove sobe... (foto)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/11/ivana-pavkovic-petar-mitic-instagram-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="ivana-pavkovic-petar-mitic-instagram" /><span class="pop-overlay"><span class="pop-title">Ivana i Petar odškrinuli vrata Vujadinove sobe... (foto)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/dragana-mirkovic-nikada-nije-podnela-tuzbu-protiv-medija-ali-evo-zbog-cega-bi-uradila-bez-razmisljanja-video" title="Dragana Mirković nikada nije podnela tužbu protiv medija, ali evo zbog čega bi to uradila bez razmišljanja (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/11/dragana-mirkovic-i-toni-bijelic-foto-mirko-tabasevic7-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="dragana-mirkovic-i-toni-bijelic-foto-mirko-tabasevic7" /><span class="pop-overlay"><span class="pop-title">Dragana Mirković nikada nije podnela tužbu protiv medija, ali evo zbog čega bi to uradila bez razmišljanja (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/ceca-priznaje-u-toku-je-velika-borba-izmedu-anastasije-mene-video" title="Ceca priznaje: U toku je velika borba između Anastasije i mene! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/08/anastasija_ceca_insta02-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="anastasija_ceca_insta02-1" /><span class="pop-overlay"><span class="pop-title">Ceca priznaje: U toku je velika borba između Anastasije i mene! (video)</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-5"><li><a href="http://www.svet.rs/novi-svet/kupite-svet-novak-u-ozbiljnoj-opasnosti-miroslav-ilic-krije-vezu-sa-suzanom-mancic-djani-ima-vanbracno-dete" title="Kupite SVET! Novak u ozbiljnoj opasnosti! Miroslav Ilić krije vezu sa Suzanom Mančić! Đani ima vanbračno dete! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/11/svet-naslovna-1-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="svet-naslovna" /><span class="pop-overlay"><span class="pop-title">Kupite SVET! Novak u ozbiljnoj opasnosti! Miroslav Ilić krije vezu sa Suzanom Mančić! Đani ima vanbračno dete! (video)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-star/novi-star-sekina-potresna-ispovest-pevala-sam-za-20-maraka-da-bih-prehranila-porodicu-krunicka-tvrdi-gledala-sam-lazica-kako-smrce-kokain" title="Novi STAR! Sekina potresna ispovest: Pevala sam za 20 maraka da bih prehranila porodicu! Krunićka tvrdi: Gledala sam Lazića kako šmrče kokain!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/11/01-16-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="01-16" /><span class="pop-overlay"><span class="pop-title">Novi STAR! Sekina potresna ispovest: Pevala sam za 20 maraka da bih prehranila porodicu! Krunićka tvrdi: Gledala sam Lazića kako...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/dzet-set/sta-joj-se-desilo-jelena-dokovic-u-dosad-nevidenom-izdanju-navijala-za-novaka-foto" title="Šta joj se desilo? Jelena Đoković u dosad neviđenom izdanju navijala za Novaka (foto)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/08/jelena-djokovic-1-660x1008-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="jelena-djokovic-1-660x1008" /><span class="pop-overlay"><span class="pop-title">Šta joj se desilo? Jelena Đoković u dosad neviđenom izdanju navijala za Novaka (foto)</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/novi-scandal/kupite-novi-scandal-sok-priznanje-milice-todorovic-kacu-mene-su-optuzili-za-pokusaj-ubistva-saban-se-pokajao-ne-mogu-sebi-da-oprostim-sto-ocu-nisam-isao-na-sahranu-video" title="Kupite novi SCANDAL! Šok priznanje Milice Todorović: Kaću i mene su optužili za pokušaj ubistva! Šaban se pokajao: Ne mogu sebi da oprostim što ocu nisam išao na sahranu! (video)" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/11/660-px-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="660-px" /><span class="pop-overlay"><span class="pop-title">Kupite novi SCANDAL! Šok priznanje Milice Todorović: Kaću i mene su optužili za pokušaj ubistva! Šaban se pokajao: Ne mogu sebi...</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.svet.rs/nas-svet/estrada/brena-boba-slave-arandelovdan-evo-ko-je-sve-dosao" title="Brena i Boba proslavili Aranđelovdan: Evo ko je sve došao u dom Živojinovića!" rel="bookmark"><img width="72" height="60" src="http://www.svet.rs/wp-content/uploads/2016/11/lepa-brena-boba-zivojinovic-72x60.jpg" class="attachment-thumb-mali size-thumb-mali wp-post-image" alt="lepa-brena-boba-zivojinovic" /><span class="pop-overlay"><span class="pop-title">Brena i Boba proslavili Aranđelovdan: Evo ko je sve došao u dom Živojinovića!</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></li>

<div class="wpb_wrapper feed">


	<section class="highlights  term-wrap">


		<h4 class="section-head cf cat-border"><span class="title"><a href="http://www.gloria.rs" target="_blank">Gloria</a></span><a class="more" href="http://www.gloria.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a>


					</h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope="">

			<a itemprop="url" class="image-link" href="http://www.gloria.rs/moda-i-stil/jelena-bacic-alimpic-neki-to-vole-starinski/" target="_blank">
				<img width="300" height="200" title="Jelena Bačić Alimpić: Neki to vole starinski" alt="Jelena Bačić Alimpić: Neki to vole starinski" class="image wp-post-image" src="http://www.gloria.rs/wp-content/uploads/2016/11/jelena-bacic-alimpic-nikola-ilic-7-600x400-1479837152.jpg">
							<span class="image-overlay"></span>

			<span class="meta-overlay">
				<span class="meta">

				<span class="post-format "><i class="fa fa-file-text-o"></i></span>

				</span>
			</span>
					</a>

				<span class="listing-meta"><a class="category main-color cat-color">Moda i stil</a><time itemprop="datePublished" datetime="2016-11-22T20:00:17+00:00">22/11/2016</time></span>
			<h2 itemprop="name"><a class="post-link" href="http://www.gloria.rs/moda-i-stil/jelena-bacic-alimpic-neki-to-vole-starinski/" target="_blank">Jelena Bačić Alimpić: Neki to vole starinski</a></h2>


		</article>


		<ul class="posts-list thumb">
				<li>
						<a class='image-link small' href='http://www.gloria.rs/price/zvonimir-dukic-dule-vredelo-je/'  target='_blank'><img width='60' height='50' title='Zvonimir Đukić Đule: Vredelo je' alt='Zvonimir Đukić Đule: Vredelo je' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2016/11/van-gog-jelena-jovanov-2-600x400-1479831080.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Zvonimir Đukić Đule: Vredelo je' href='http://www.gloria.rs/price/zvonimir-dukic-dule-vredelo-je/'  target='_blank'>
							Zvonimir Đukić Đule: Vredelo je</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/misterija-koja-traje-53-da-li-bi-svet-izgledao-drugacije-da-dzon-f-kenedi-nije-ubijen/'  target='_blank'><img width='60' height='50' title='Misterija koja traje 53: Da li bi svet izgledao drugačije da Džon F. Kenedi nije ubijen?' alt='Misterija koja traje 53: Da li bi svet izgledao drugačije da Džon F. Kenedi nije ubijen?' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2016/11/kenedi-getty.jpg-600x400-1479824172.png'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Misterija koja traje 53: Da li bi svet izgledao drugačije da Džon F. Kenedi nije ubijen?' href='http://www.gloria.rs/price/misterija-koja-traje-53-da-li-bi-svet-izgledao-drugacije-da-dzon-f-kenedi-nije-ubijen/'  target='_blank'>
							Misterija koja traje 53: Da li bi svet izgledao drugačije da Džon F. Kenedi nije ubijen?</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/moda-i-stil/sta-povezuje-pricezu-kejt-i-devojku-princa-harija/'  target='_blank'><img width='60' height='50' title='Šta povezuje princezu Kejt i devojku princa Harija?' alt='Šta povezuje princezu Kejt i devojku princa Harija?' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2016/11/kejt-megan-getty-600x400.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Moda i stil</a></span>										
						<a class='title' title='Šta povezuje princezu Kejt i devojku princa Harija?' href='http://www.gloria.rs/moda-i-stil/sta-povezuje-pricezu-kejt-i-devojku-princa-harija/'  target='_blank'>
							Šta povezuje princezu Kejt i devojku princa Harija?</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.gloria.rs/price/tomi-li-dzouns-netipicni-holivudski-junak/'  target='_blank'><img width='60' height='50' title='Tomi Li Džouns: Netipični holivudski junak' alt='Tomi Li Džouns: Netipični holivudski junak' class='attachment-post-thumbnail wp-post-image' src='http://www.gloria.rs/wp-content/uploads/2016/11/Tomi-Li-Džouns-4-getty.jpg-600x400-1479808279.png'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Priče</a></span>										
						<a class='title' title='Tomi Li Džouns: Netipični holivudski junak' href='http://www.gloria.rs/price/tomi-li-dzouns-netipicni-holivudski-junak/'  target='_blank'>
							Tomi Li Džouns: Netipični holivudski junak</a>

					</div>		
			</li>		
				
	
	</ul></section></div><li id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-10" class="widget widget_text">			<div class="textwidget">			<div id="horoskop" class="owl-carousel carousel" data-items="6">
<h5 class="widget-title section-head cf main-color"><span class="title">Horoskop</span></h5>
			<ul class="slides">
				<li class="item"><a alt="Ovan" href="/horoskop/#ovan"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ovan.png"><span class="post-title heading-text"><span>Ovan</span></span></a></li>
				<li class="item"><a alt="Bik" href="/horoskop/#bik"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Bik.png"><span class="post-title heading-text"><span>Bik</span></span></a></li>
				<li class="item"><a alt="Blizanci" href="/horoskop/#blizanci"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Blizanci.png"><span class="post-title heading-text"><span>Blizanci</span></span></a></li>
				<li class="item"><a alt="Rak" href="/horoskop/#rak"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Rak.png"><span class="post-title heading-text"><span>Rak</span></span></a></li>
				<li class="item"><a alt="Lav" href="/horoskop/#lav"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Lav.png"><span class="post-title heading-text"><span>Lav</span></span></a></li>
				<li class="item"><a alt="Devica" href="/horoskop/#devica"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Devica.png"><span class="post-title heading-text"><span>Devica</span></span></a></li>
				<li class="item"><a alt="Vaga" href="/horoskop/#vaga"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vaga.png"><span class="post-title heading-text"><span>Vaga</span></span></a></li>
				<li class="item"><a alt="Škorpija" href="/horoskop/#skorpija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Skorpija.png"><span class="post-title heading-text"><span>Škorpija</span></span></a></li>
				<li class="item"><a alt="Strelac" href="/horoskop/#strelac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Strelac.png"><span class="post-title heading-text"><span>Strelac</span></span></a></li>
				<li class="item"><a alt="Jarac" href="/horoskop/#jarac"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Jarac.png"><span class="post-title heading-text"><span>Jarac</span></span></a></li>
				<li class="item"><a alt="Vodolija" href="/horoskop/#vodolija"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Vodolija.png"><span class="post-title heading-text"><span>Vodolija</span></span></a></li>
				<li class="item"><a alt="Ribe" href="/horoskop/#ribe"><img width="150" height="150" src="http://www.svet.rs/wp-content/themes/svet_new/img/horoskop/Ribe.png"><span class="post-title heading-text"><span>Ribe</span></span></a></li>
			</ul>
			</div></div>
		</li>
<div class="wpb_wrapper feed">


	<section class="highlights  term-wrap">


		<h4 class="section-head cf cat-border"><span class="title"><a href="http://www.hellomagazin.rs" target="_blank">Hello!</a></span><a class="more" href="http://www.hellomagazin.rs" target="_blank">Sve vesti <i class="fa fa-caret-right"></i></a>


					</h4><article class="posts-grid" itemtype="http://schema.org/Article" itemscope="">

			<a itemprop="url" class="image-link" href="http://www.hellomagazin.rs/domace-vesti/povratak-u-proslost-kako-je-izgledala-bojana-barovic-kao-tinejdzerka-foto/" target="_blank">
				<img width="300" height="200" title="Povratak u prošlost: Kako je izgledala Bojana Barović kao tinejdžerka (foto)" alt="Povratak u prošlost: Kako je izgledala Bojana Barović kao tinejdžerka (foto)" class="image wp-post-image" src="http://www.hellomagazin.rs/wp-content/uploads/2016/04/bojana_barovic_foto-milos-nadazdin-360x240.jpg">
							<span class="image-overlay"></span>

			<span class="meta-overlay">
				<span class="meta">

				<span class="post-format "><i class="fa fa-file-text-o"></i></span>

				</span>
			</span>
					</a>

				<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a><time itemprop="datePublished" datetime="2016-11-22T18:43:36+00:00">22/11/2016</time></span>
			<h2 itemprop="name"><a class="post-link" href="http://www.hellomagazin.rs/domace-vesti/povratak-u-proslost-kako-je-izgledala-bojana-barovic-kao-tinejdzerka-foto/" target="_blank">Povratak u prošlost: Kako je izgledala Bojana Barović kao tinejdžerka (foto)</a></h2>


		</article>


		<ul class="posts-list thumb">
				<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/bezuslovno-poverenje-da-biram-coveka-koji-bi-igrao-za-moj-zivot-odabrao-bih-novaka-dokovica/'  target='_blank'><img width='60' height='50' title='Bezuslovno poverenje Borisa Bekera: Da biram čoveka koji bi igrao za moj život, odabrao bih Novaka Đokovića!' alt='Bezuslovno poverenje Borisa Bekera: Da biram čoveka koji bi igrao za moj život, odabrao bih Novaka Đokovića!' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/11/boris-beker-novak-djokovic-getty-360x240.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Bezuslovno poverenje Borisa Bekera: Da biram čoveka koji bi igrao za moj život, odabrao bih Novaka Đokovića!' href='http://www.hellomagazin.rs/domace-vesti/bezuslovno-poverenje-da-biram-coveka-koji-bi-igrao-za-moj-zivot-odabrao-bih-novaka-dokovica/'  target='_blank'>
							Bezuslovno poverenje Borisa Bekera: Da biram čoveka koji bi igrao za moj život, odabrao bih Novaka Đokovića!</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/ona-je-cerka-naseg-poznatog-kosarkasa-nazivaju-je-novom-anom-ivanovic-foto/'  target='_blank'><img width='60' height='50' title='Ona je ćerka našeg poznatog košarkaša i nazivaju je novom Anom Ivanović! (foto)' alt='Ona je ćerka našeg poznatog košarkaša i nazivaju je novom Anom Ivanović! (foto)' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/06/olga_danilovic_instagram_01-360x240.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Ona je ćerka našeg poznatog košarkaša i nazivaju je novom Anom Ivanović! (foto)' href='http://www.hellomagazin.rs/domace-vesti/ona-je-cerka-naseg-poznatog-kosarkasa-nazivaju-je-novom-anom-ivanovic-foto/'  target='_blank'>
							Ona je ćerka našeg poznatog košarkaša i nazivaju je novom Anom Ivanović! (foto)</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/milena-dravic-lepo-je-sto-su-se-setili-da-nagrade-za-moj-rad-samo-nema-gage-da-sa-mnom-radost-podeli/'  target='_blank'><img width='60' height='50' title='Milena Dravić: Lepo je što su se setili da me nagrade za moj rad samo nema Gage da sa mnom radost podeli' alt='Milena Dravić: Lepo je što su se setili da me nagrade za moj rad samo nema Gage da sa mnom radost podeli' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/05/milena-dravic-facebook-360x240.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Milena Dravić: Lepo je što su se setili da me nagrade za moj rad samo nema Gage da sa mnom radost podeli' href='http://www.hellomagazin.rs/domace-vesti/milena-dravic-lepo-je-sto-su-se-setili-da-nagrade-za-moj-rad-samo-nema-gage-da-sa-mnom-radost-podeli/'  target='_blank'>
							Milena Dravić: Lepo je što su se setili da me nagrade za moj rad samo nema Gage da sa mnom radost podeli</a>

					</div>		
			</li>		
				
	
			<li>
						<a class='image-link small' href='http://www.hellomagazin.rs/domace-vesti/severina-spremna-za-prinovu-prorocica-joj-predvidela-cerku/'  target='_blank'><img width='60' height='50' title='Severina spremna za prinovu, proročica joj predvidela ćerku?' alt='Severina spremna za prinovu, proročica joj predvidela ćerku?' class='attachment-post-thumbnail wp-post-image' src='http://www.hellomagazin.rs/wp-content/uploads/2016/04/severina_insta_01-360x240.jpg'>						
									<span class='image-overlay'></span>
			
			<span class='meta-overlay'>
				<span class='meta'>
				
				<span class='post-format '><i class='fa fa-file-text-o'></i></span>
				
				</span>
			</span>
			
					</a>
			<div class='content cf'>
					
						<span class="listing-meta"><a class="category main-color cat-color">Domaće vesti</a></span>										
						<a class='title' title='Severina spremna za prinovu, proročica joj predvidela ćerku?' href='http://www.hellomagazin.rs/domace-vesti/severina-spremna-za-prinovu-prorocica-joj-predvidela-cerku/'  target='_blank'>
							Severina spremna za prinovu, proročica joj predvidela ćerku?</a>

					</div>		
			</li>		
				
	
	</ul></section></div><li id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<!-- fixed widget --><li id="text-8" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=622389144592950";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Svet.magazin" data-width="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/Svet.magazin" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Svet.magazin">Svet</a></blockquote></div>
</div>
		</li>
<!-- fixed widget --><li id="text-11" class="widget widget_text">			<div class="textwidget"><!-- /44061563/svet_300x250_3 -->
<div id='div-gpt-ad-sidebar_3' >
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-sidebar_3'); });
}
</script>
</div></div>
		</li>

			</ul>

		</aside>

			</div> <!-- .main -->

		

	<footer class="main-footer dark">
		<section class="lower-footer">
			<div class="wrap">
		
						
				<ul class="widgets">
					<li class="widget column widget_nav_menu" id="nav_menu-3"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-586969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586969"><a href="http://www.svet.rs/kontakt">Kontakt</a></li>
<li id="menu-item-586968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586968"><a href="http://www.svet.rs/marketing">Marketing</a></li>
<li id="menu-item-636954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636954"><a href="http://www.svet.rs/uslovi-koriscenja">Uslovi korišćenja</a></li>
</ul></div></li><li class="widget column widget_text" id="text-7">			<div class="textwidget">Copyright © 2015 Glossy Media, članica  <a href="http://www.color.rs">Color Press Grupe</a>. Sva prava zadržana. </div>
		</li><li class="widget column widget_text" id="text-4">			<div class="textwidget"><ul class="social-icons cf">
										<li><a title="" class="icon fa fa-facebook"  target="_blank" href="https://www.facebook.com/Svet.magazin" data-original-title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
										<li><a title="" class="icon fa fa-twitter"  target="_blank" href="https://twitter.com/svetrs" data-original-title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
										<li><a title="" class="icon fa fa-rss" href="http://www.svet.rs/feed" data-original-title="RSS"  target="_blank" ><span class="visuallyhidden">RSS</span></a></li>
										<!--<li><a title="" class="icon fa fa-android" href="#" data-original-title="Android aplikacija"><span class="visuallyhidden">Android aplikacija</span></a></li>-->
										
										</ul></div>
		</li>				</ul>
			
					
			</div>
		</section>

	
	</footer>

</div> <!-- .main-wrap -->
	<div id="share-wrap">
<div id="share">
	<div class="fb-like" data-href="http://www.svet.rs/nas-svet/estrada/amadeus-bend-iznenadio-sve-virus-je-stigao-video" data-layout="button" data-action="like" data-show-faces="true" data-share="false" style="vertical-align:top"></div>
	<div class="fb-share-button" data-href="http://www.svet.rs/nas-svet/estrada/amadeus-bend-iznenadio-sve-virus-je-stigao-video" data-layout="button" style="vertical-align:top"></div>
	<div class="tweet">
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="svetrs">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	<div class="viber">
	<a id="viberid"><img src="http://www.svet.rs/wp-content/themes/svet/img/logo-viber.png"/></a>
    <script>
    var buttonID = "viberid";
    var text = "Pročitaj na svet.rs:" ;
    document.getElementById(buttonID).setAttribute('href', "viber://forward?text=" + encodeURIComponent(text + " " + window.location.href));
    </script>
	</div>
	<div class="whatsapp">
	<a href="whatsapp://send?text=http%3A%2F%2Fwww.svet.rs%2Fnas-svet%2Festrada%2Famadeus-bend-iznenadio-sve-virus-je-stigao-video"><img src="http://www.svet.rs/wp-content/themes/svet/img/whatsapp-share.png"  width="47" height="21"/></a>
	</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"737693","ajaxurl":"http:\/\/www.svet.rs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "motive-primary-sidebar", "margin_top" : 10, "margin_bottom" : 150, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-8','text-11'] };
</script>



<!-- /44061563/svet_floater_ostalo -->
<div id='div-gpt-ad-1438089968547-9'>
<script type='text/javascript'>
if (nosidebar===false){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-floater_o'); });
}
</script>
</div>

<!-- floater preko Criteo -->



<div id="ctowrapper">
<div id="ctopanel">
<span class="ctounselectable" id="ctomessage"></span>
</div>
<div id="ctoinnerwrapper">
<div id="ctobannerwrapper" class="ctounselectable">
<div id="ctoclosebg"><a id="ctoclose"></a></div>
<script type='text/javascript'>
if (nosidebar===true){
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=301427");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>-->
}
</script>
</div>
</div>
</div>

<script type="text/javascript">
if (nosidebar===true){
var externalBottomMargin = 0;
var externalLeftMargin = 0;
var externalRightMargin = 0;
var internalTopMargin = 0;
var internalBottomMargin = 0;
var internalLeftMargin = 0;
var internalRightMargin = 0;
var red = 0;var green = 0;
var blue = 0;
var bgOpacity = 0.4;
var widthOfBorder = 0;
var borderRed = 255;
var borderGreen = 255;
var borderBlue = 255;
var closePosition = 1;
var closeCrossColor = "ctow";
var closeMessage = "";
var closeRed = 0;
var closeGreen = 0;
var closeBlue = 0;
var appearingAnimationEffect = true;
var disappearingAnimationEffect = true;
var animationTime = 400;
var bottomPosition = 40;
function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");"+(1==window.closePosition?"right":"left")+":-5px;",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:"+bottomPosition+"px;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();
}
</script>




<!-- floater preko Criteo -->

<script type="text/javascript" defer src="http://www.svet.rs/wp-content/cache/js/e60266534aea970a75106dd65ba7a3ef.js"></script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2672/2728 objects using memcached
Page Caching using memcached
Database Caching using memcached

 Served from: www.svet.rs @ 2016-11-22 21:20:30 by W3 Total Cache -->